!!TRIUMPH ÜMRÜSTUNGSAKTION LADEREGLER!!

Fragen und Antworten zur Elektronik und Fahrzeugelektrik


AbonnentenAbonnenten: 3
LesezeichenLesezeichen: 0
Zugriffe: 21278
Timo123 Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 7
Danke gegeben: 1
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Timo
Daytonafarbe: SE Pearl White
Modellreihe: Bj. 09-12
Vielen Dank für die Tipps. Habe erstmal bei 2 Triumph Händlern angerufen. Der erste Händler konnte nicht wirklich was sagen zum Kulanzfall, nur das bei meiner Maschine keiner vorliegt.
Der zweite Händler sagte das ist viel zu lange her das ich da noch anspruch hätte.

Jetzt habe ich nochmal die LIMA durchgemessen und denke jetzt das der Fehler dort liegt.

Ich messe zwischen 2 Kabeln eine spannung von 25V im Standgas und 60V bei 3500upm
Bei einer anderen Messung kommt 18V im Stand und 45V bei 3500upm an.

Bei der Durchgangsprüfung kommt nur Müll raus.

Gibt es noch eine Möglichkeit den Regler durchzumessen?

Auf jeden Fall erstmal vielen Dank für die Hilfe.
Up

TonaTreiber Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1200
Wohnort: Paderborn
Danke gegeben: 38
Danke bekommen: 46x in 42 Posts
Geschlecht: nicht angegeben
Vorname: Philipp
Daytonafarbe: Scorched Yellow
Modellreihe: Bj. 06-08
Finde die Werte der LiMa jetzt nicht so schlecht. Sollte m.M.n. ausreichen, dass bei der Batterie mehr ankommt als was Du gemessen hat. Denke da an das was Geestbiker geschrieben hat. Miss mal den Widerstand bzw. besser den Spannungsabfall der drei Phasen von der LiMa bis zum Regler (inkl. der Steckverbindungen natürlich) und schau Dir die Stecker und Kontakte mal alle genau an. Da kokelt gern mal was weg.
Wenn Du da nichts findest, auch mal die Ausgangsspannung vom Regler messen. Steckverbindung muss auch bei der Messung ganz bleiben, brauchst also feine Spitzen um von hinten in die Stecker zu messen. Die braunen sind beide Plus und die schwarzen beide Minus. Die beiden plus gehen zum Anlasserrelais und dann zur Batterie. Die beiden Minuskabel gehen irgendwo in den Hauptstromkreis und dann halt an den Massepunkt. Ist die Ausgangsspannung am Regler ok, muss der Fehler dann also auf den Strecken liegen. Einfachste Abhilfe ist dann die Kabel vom Laderegler direkt auf die Batterie zu legen.
Up

Timo123 Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 7
Danke gegeben: 1
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Timo
Daytonafarbe: SE Pearl White
Modellreihe: Bj. 09-12
Habe die Lima ausgebaut gehabt und die war deutlich abgeraucht. Habe eine neue bestellt habe jetzt 14,5V dauerhaft im Standgas und beim hochdrehen. Denke mal das ist so in Ordnung.

Hier noch ein Bild von der Lima wenn der Link funktioniert.

https://ibb.co/iotjzp
Up

TonaTreiber Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1200
Wohnort: Paderborn
Danke gegeben: 38
Danke bekommen: 46x in 42 Posts
Geschlecht: nicht angegeben
Vorname: Philipp
Daytonafarbe: Scorched Yellow
Modellreihe: Bj. 06-08
Krass, dass die in dem Zustand noch so viel liefert.

Schön, dass jetzt wieder alles läuft :)
Up

Fenix Benutzeravatar
Knieschleifer
Knieschleifer

Beiträge: 221
Danke gegeben: 11
Danke bekommen: 16x in 16 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Tornado Red
Habe die Lima ausgebaut gehabt und die war deutlich abgeraucht. Habe eine neue bestellt habe jetzt 14,5V dauerhaft im Standgas und beim hochdrehen. Denke mal das ist so in Ordnung.

Hier noch ein Bild von der Lima wenn der Link funktioniert.

https://ibb.co/iotjzp


14,5v kommt mir aber auch relativ viel vor. Bei mir floss 14,4v rein bevor die batterie ganz den geist aufgegeben hatte.
mit einer neuen Batterie waren es 13,8v. Denke mal du hattest an der Batterie gemessen?
Up

Timo123 Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 7
Danke gegeben: 1
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Timo
Daytonafarbe: SE Pearl White
Modellreihe: Bj. 09-12
Ja habe direkt an der Batterie gemessen. Kommt mir zwar auch relativ viel vor aber Spannung geht nicht über 14,5V wie oben beschrieben. Batterie war voll geladen nach einer kurzen Runde.

Wüsste nicht was ich jetzt noch machen sollte.
Up

TonaTreiber Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1200
Wohnort: Paderborn
Danke gegeben: 38
Danke bekommen: 46x in 42 Posts
Geschlecht: nicht angegeben
Vorname: Philipp
Daytonafarbe: Scorched Yellow
Modellreihe: Bj. 06-08
14,5 Volt +- 0,5 ist der Sollwert laut WHB also alles prima. Mit 13,8 würde ich mir jetzt aber auch keine Sorgen machen.
Up

Vorherige




Zurück zu "Die Elektrik"

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

triumph street triple laderegler

laderegler daytona 675 einbauort

motorrad regler ruckruf daytona-675

laderegler triumph daytona 675

daytona 675 laderegler triumph regler laderegler daytona 675 triumph daytona 675 laderegler auswirkungen triumph street triple lichtmaschinenregler laderegler triumph laderegler triumph thundernird laderegler motorrad triunph triumph 675 daytona regler ausbauen bj.2007 laderegler daytona 675 wo einbauen regler triumph 9 ebay triumph daytona laderegler triumph daytona 675 laderegler mosfet regler triumph
cron