Möchte nicht anspringen...

Hier wird über Technik und Probleme diskutiert


AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 3538
#21Beitrag Fr 13. Apr 2018, 16:49
D0M1N1K Benutzeravatar
Wheelie-Man
Wheelie-Man

Beiträge: 399
Wohnort: 96355
Danke gegeben: 9
Danke bekommen: 6x in 5 Posts
Geschlecht: männlich
Vorname: Dominik
Daytonafarbe: SE Black
Modellreihe: Bj. 09-12
Bild
Fahre nie schneller als es die StVO vorgibt ... und wenn doch, fahr schneller als der Tod!
Up

#22Beitrag Fr 13. Apr 2018, 18:30
TonaTreiber Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1200
Wohnort: Paderborn
Danke gegeben: 38
Danke bekommen: 46x in 42 Posts
Geschlecht: nicht angegeben
Vorname: Philipp
Daytonafarbe: Scorched Yellow
Modellreihe: Bj. 06-08
Mit viel Gasgeben anmachen ist natürlich nicht so gut, aber wenn nichts anderes hilft einen Versuch wert. Regelmäßig durchgeführt würde es dem Motor sicherlich merklich schaden. Verhält sich so ähnlich wie mit Bremsenreiniger / Startpilot in den Ansaugtrakt.

Nach den ganzen Tests, würde ich Pickup tauschen.

Kann Dir nen heilen Pickup mit kaputter LiMa dran schicken fürn schmalen Euro. Damit kannst Du einfach testen und wenn ers nicht ist, schickstes zurück. Sonst knippst ne durch und baust den heilen Pickup mit Deiner heilen Lima zusammen (ich empfehle Stoßverbinder statt löten, kann ich Dir auch mitschicken). Bei Interesse schick einfach ne PN.
Up

#23Beitrag Sa 14. Apr 2018, 20:51
D0M1N1K Benutzeravatar
Wheelie-Man
Wheelie-Man

Beiträge: 399
Wohnort: 96355
Danke gegeben: 9
Danke bekommen: 6x in 5 Posts
Geschlecht: männlich
Vorname: Dominik
Daytonafarbe: SE Black
Modellreihe: Bj. 09-12
Messgerät zeigt beim Pick-Up 480kOhm.. :roll:
Limadeckel samt Inhalt abgebaut..
Hoffe, dass nach Sensorwechsel meine Daysi wieder läuft wie ein schweizer Uhrwerk Weizen1
Danke Philipp für dein Angebot! Habe allerdings mit Thomas schon was ausgemacht. Danke trotzdem! :)

Bild
#Frischhaltefolie um Limadeckel zu ersetzen :lol: :lol:
Fahre nie schneller als es die StVO vorgibt ... und wenn doch, fahr schneller als der Tod!
Up

#24Beitrag So 22. Apr 2018, 09:51
D0M1N1K Benutzeravatar
Wheelie-Man
Wheelie-Man

Beiträge: 399
Wohnort: 96355
Danke gegeben: 9
Danke bekommen: 6x in 5 Posts
Geschlecht: männlich
Vorname: Dominik
Daytonafarbe: SE Black
Modellreihe: Bj. 09-12
Bau gleich Lima wieder ein. Hoffe es klappt!

Hat jemand zufällig eine Notiz von der Kennzeichenbeleuchtung mit Zuordnung der Kabel für Blinker rechts, links / Kennzeichenbeleuchtung?

Farbe Blau, Grün, Gelb, schwarz des Originalsteckers 09-12.

Ich Genie habe die Kabel einfach alle samt durchgezwickt aufgrund Erneuerung des KZHs.


Vielen Dank!
Fahre nie schneller als es die StVO vorgibt ... und wenn doch, fahr schneller als der Tod!
Up

#25Beitrag So 22. Apr 2018, 19:21
D0M1N1K Benutzeravatar
Wheelie-Man
Wheelie-Man

Beiträge: 399
Wohnort: 96355
Danke gegeben: 9
Danke bekommen: 6x in 5 Posts
Geschlecht: männlich
Vorname: Dominik
Daytonafarbe: SE Black
Modellreihe: Bj. 09-12
Sie läuft!! 😊

Habs rausgefunden. Blinkerkabel vorne verglichen.

Vielen dank nochmal an alle 🤗
Fahre nie schneller als es die StVO vorgibt ... und wenn doch, fahr schneller als der Tod!
Up

#26Beitrag Fr 27. Jul 2018, 08:13
Fel675r Benutzeravatar
Angststreifenvernichter
Angststreifenvernichter

Beiträge: 91
Wohnort: Borken Deutschland
Danke gegeben: 0
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich
Vorname: Felix
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 09-12
Mahlzeit zusammen,

habe das gleiche Problem. Werde heute Abend mal den Pick up messen. Muss ich diesen beim starten messen oder einfach nur bei angeschalteter Zündung.
Hat vielleicht noch jemand einen Pick up über, den er los werden möchte? Dann bitte PN [smilie=bow.gif]

Ist aufjedenfall ein komisches Bauteil dieser Pick up. Bin in Oschersleben nach dem Turn auf den anhänger und alles Lief. Dann 1 Woche später ist der durchs rumstehen schrott [smilie=wtf.gif]
#420
Up

#27Beitrag Fr 27. Jul 2018, 08:23
stefan Benutzeravatar
Knieschleifer
Knieschleifer

Beiträge: 275
Wohnort: Berlin
Danke gegeben: 6
Danke bekommen: 8x in 8 Posts
Geschlecht: männlich
Vorname: Stefan
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 09-12
Mahlzeit zusammen,

habe das gleiche Problem. Werde heute Abend mal den Pick up messen. Muss ich diesen beim starten messen oder einfach nur bei angeschalteter Zündung.
Hat vielleicht noch jemand einen Pick up über, den er los werden möchte? Dann bitte PN [smilie=bow.gif]

Ist aufjedenfall ein komisches Bauteil dieser Pick up. Bin in Oschersleben nach dem Turn auf den anhänger und alles Lief. Dann 1 Woche später ist der durchs rumstehen schrott [smilie=wtf.gif]


Schreib am besten Ketchup an, wegen dem Pickup. Ansonsten hat ein paar Posts vorher TonaTreiber auch geschrieben, dass er noch einen hat. Und mach mal den Lima-Deckel ab, dachte auch bei mir sei es der Pickup, dann war es die Lima oder beides Weizen1

@Philipp: Wieso Stoßverbinder statt löten? Oder meinst du Lötverbinder?
Up

Vorherige




Zurück zu "Triumph Probleme"