Lima-Deckel gewechselt, jetzt schleifendes Geräusch

Hier wird über Technik und Probleme diskutiert


AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 685
wanna_go_wild Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 18
Wohnort: Darmstadt
Danke gegeben: 4
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: Anne
Daytonafarbe: SE Black
Modellreihe: Bj. 06-08
Hi,

ich musste meinen Lima-Deckel wechseln und jetzt kommt ein rel. lautes krazendes/ schleifendes Geräusch raus. Wenn die Drehzahl hoch geht, wird es lauter.
Bei der Demontage ist mir das eine Ritzel und die 'Buchse?' rausgefallen, habe das aber eigentlich wieder alles ordentlich draufgesetzt.
Habe auch die OT wieder gekauft und ne neue Dichtung.

Hat wer ne Idee was das sein könnte? :S

LG, Anne
Up

Oliver Benutzeravatar
Daytonator
Daytonator

Beiträge: 3478
Wohnort: Paderborn
Danke gegeben: 0
Danke bekommen: 54x in 54 Posts
Geschlecht: nicht angegeben
Hi,
kann sein je nach auftischen beim Unfall,das die Lichtmaschine/Rotor was abbekommen hat und nicht mehr richtig rund läuft.
War bei mir mal so.
Zuletzt geändert von Oliver am So 6. Nov 2016, 14:18, insgesamt 1-mal geändert.
Sei kritisch - fahr britisch!
Up

wanna_go_wild Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 18
Wohnort: Darmstadt
Danke gegeben: 4
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: Anne
Daytonafarbe: SE Black
Modellreihe: Bj. 06-08
Ich war vorher noch mit dem alten Deckel gefahren, wo ich dann auch feststellen musste, dass er undicht ist, und da war das Geräusch noch nicht.
Up

VK5NIKO Benutzeravatar
Wheelie-(Wo)man
Wheelie-(Wo)man

Beiträge: 376
Wohnort: 97816 Lohr am Main
Danke gegeben: 0
Danke bekommen: 9x in 9 Posts
Geschlecht: nicht angegeben
Vorname: NIko
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 09-12-R
Hallo kann sein das du das Blech wo die Kabel in den Deckel drückt nicht richtig sitzt muss eingehackt sein.Auseinanderbauen und auf Schleifspuren kontrollieren.

Gruß Niko
Up

Oliver Benutzeravatar
Daytonator
Daytonator

Beiträge: 3478
Wohnort: Paderborn
Danke gegeben: 0
Danke bekommen: 54x in 54 Posts
Geschlecht: nicht angegeben
Merkwürdig, der Rotor bewegt sich ja auf der Kurbelwelle,und kommt nur in die nähe Geber Stator Lichtmaschinendeckel.Aber das dürfte ja eigendlich Inordnung sein und richtig verbaut sein.Kann auch nichts drin sein (an der Mangneten) was da nicht reingehört?!
Wenn du den Motor laufern läßt ,werden da Vibrationen größer mit steigender Drehzahl?Hand auf auf den Deckel legen.
Wenn geht nur Deckerl wieder runter und schaun ob ihrendwo Schleifspuren sind und oder andere Auffälligkeiten.Das etwas nicht richtig sitzt.
Zuletzt geändert von Oliver am So 6. Nov 2016, 14:48, insgesamt 1-mal geändert.
Sei kritisch - fahr britisch!
Up

Oliver Benutzeravatar
Daytonator
Daytonator

Beiträge: 3478
Wohnort: Paderborn
Danke gegeben: 0
Danke bekommen: 54x in 54 Posts
Geschlecht: nicht angegeben
Ah, da war schon einer schneller.
Sei kritisch - fahr britisch!
Up

Oliver Benutzeravatar
Daytonator
Daytonator

Beiträge: 3478
Wohnort: Paderborn
Danke gegeben: 0
Danke bekommen: 54x in 54 Posts
Geschlecht: nicht angegeben
Deine neue Dichtung kannst du ewentu. retten wenn du den Deckel erst ein bisschen abziehst und vorsichtg überall vom Deckel lösst.Und dann erst über die Mangneten abziehst. :D
Sei kritisch - fahr britisch!
Up

silvio Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1007
Wohnort: 15848
Danke gegeben: 7
Danke bekommen: 11x in 11 Posts
Geschlecht: männlich
Vorname: Silvio
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Also ich hatte das schon mal auf der Strecke, grauliges Schleifgeräusch, kam einfach so. Haben mit allen "Experten" :D gehorcht und getan, kam eindeutig aus dem Limadeckel. Deckel runter und erstmal nix gefunden, dann nach dem Ausbau des Stators eine kleine Stelle ganz hinten gefunden, wo die Eloxierung etwas heller war, aber genau in Drehrichtung des Rotors. Wieder haben alle " :wink: " gemeint, das kanns nicht sein. Habe dann trotzdem mit ner Flex :shock: (keinen Abzieher auftreiben können) die Fase an der Außenseite des Rotors minimal vergrößert. Zusammengeschraubt und Geräusch weg! Bin danach noch mind. 2-3 Trainings ohne Änderung gefahren, null Probleme. Bei der Wartung dann im Winter den Rotor ausgebaut und exakt nachgedreht und bei der Gelgenheit gleich gewichtsoptimiert :wink: (glaube knapp 300 Gramm weniger).
Up

wanna_go_wild Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 18
Wohnort: Darmstadt
Danke gegeben: 4
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: Anne
Daytonafarbe: SE Black
Modellreihe: Bj. 06-08
Hey, vielen Dank für die Tipps!

Ich musste heute nochmal wo hin fahren und bilde mir ein, dass jetzt das Geräusch weg ist, wenn nicht, dann muss ich wohl noch mal ran ^^
Haha, aber werde dann auf die Gewichtsoptimierung verzichten, für den Straßenverkehr finde ich die Stützstreben sehr sinnvoll ;)

Nen schönen Abend euch noch!
Up





Zurück zu "Triumph Probleme"