Anlasser dreht leer

Hier wird über Technik und Probleme diskutiert


AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 724
#1Beitrag Di 15. Aug 2017, 12:30
oeschti Benutzeravatar
Tripler
Tripler

Beiträge: 28
Wohnort: Giengen
Danke gegeben: 13
Danke bekommen: 3x in 2 Posts
Geschlecht: nicht angegeben
Vorname: Patrick
Daytonafarbe: Jet Black
Modellreihe: Bj. 06-08
Hallo Zusammen,

ich hab mal wieder ein Problem mit meiner Daytona.

Ich wollte gestern ne kleine Feierabendrunde drehen, doch daraus wurde leider nichts.

Beim ersten Versuch, den Motor anzulassen, hat sich alles normal angehört.
Der Anlasser hat den Motor mitgedreht, doch nach einem Bruchteil einer Sekunde hat es sich auf einmal so angehört, als würde der Anlasser leer durchdrehen.

Ihr kennt ja dieses Geräusch, wenn der Motor vom Anlasser mitgedreht wird. Dieses Geräusch fehlt nun und der Anlasser scheint ohne Widerstand einfach durchzudrehen. Ich vermute, dass sich das Mitnehmerritzel (oder was auch immer da drin steckt) verabschiedet hat.

Ich hab hier leider keinen Thread zu diesem Problem gefunden.

Könnt ihr mir weiterhelfen?

Ich freue mich über eure Antworten.

Liebe Grüße, Patrick
Up

#2Beitrag Di 15. Aug 2017, 21:21
Geestbiker Benutzeravatar
Drehzahl-Gott
Drehzahl-Gott

Beiträge: 555
Wohnort: Hamburg
Danke gegeben: 3
Danke bekommen: 26x in 22 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Klingt sehr nach nem defekten Freilauf. Darin ist ein Ring mit mehreren Kippelementen aus Metall, die bei ungünstigem Verschleiß umklappen können und so dann nicht mehr sperren. So erst vor kurzem an ner ducati 750SS mit knapp 102 000km gehabt.

DLzG

Geestbiker
DLzG

Geestbiker



Heidberg-Ring (rechts herum): 0:40,623
Heiberg-Ring (links herum): 0:40,457
Groß Dölln ABC: 2:00.443 (VTR Firestorm)
Groß Dölln ABCD: 2:26.663
Up

#3Beitrag Mi 16. Aug 2017, 06:07
oeschti Benutzeravatar
Tripler
Tripler

Beiträge: 28
Wohnort: Giengen
Danke gegeben: 13
Danke bekommen: 3x in 2 Posts
Geschlecht: nicht angegeben
Vorname: Patrick
Daytonafarbe: Jet Black
Modellreihe: Bj. 06-08
Guten Morgen,

vielen Dank für deine Antwort.

Kann man den Freilauf selber tauschen?
Ich bin gelernter Industriemechaniker und hab deswegen schon ein wenig Ahnung vom Schrauben,
aber wenn das zu aufwendig ist, würde ich es eher in der Werkstatt erledigen lassen.

Was mich halt wundert, dass sich das Problem absolut nicht angekündigt hat. Bei der letzten Tour funktionierte alles bestens...

LG, Patrick
Up

#4Beitrag Mi 16. Aug 2017, 07:45
Geestbiker Benutzeravatar
Drehzahl-Gott
Drehzahl-Gott

Beiträge: 555
Wohnort: Hamburg
Danke gegeben: 3
Danke bekommen: 26x in 22 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Moin,

War bei der Ducati ganz genau so. Was soll sich dort auch ankündigen? Entweder es rutscht durch, oder es rutscht nicht durch, was dazwischen gibt es nicht. Dort brauchte es jedenfall nen Abzieher für die LiMa, nen Schlitzschraubendreher o.Ä. um den Sicherungsring am Freilauf zu entfernen und um den Freilauf aus dem Zahnrad zu lösen. Dazu noch ne neue Gehäusedichtung und ggf. Etwas zum entfernen der Dichtungsreste, nen Spatel oder so. Müsste bei der Daytona ähnlich sein, habe mein WHB gerade nicht zur Hand.

DLzG

Geestbiker
DLzG

Geestbiker



Heidberg-Ring (rechts herum): 0:40,623
Heiberg-Ring (links herum): 0:40,457
Groß Dölln ABC: 2:00.443 (VTR Firestorm)
Groß Dölln ABCD: 2:26.663
Up

#5Beitrag Do 17. Aug 2017, 21:29
cattreiber Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 5
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Hatte ich mal bei der Thundercat. Dachte auch an Schlimmeres, stellte sich dann aber als sterbende Batterie heraus, die nicht mehr genug Saft für den Magnetschalter(?) besaß. Frische Batterie rein, alles gut. Versuch's mal mit Starthilfe zum Eingrenzen.

VG,
Carsten
Up

#6Beitrag Do 22. Mär 2018, 13:20
oeschti Benutzeravatar
Tripler
Tripler

Beiträge: 28
Wohnort: Giengen
Danke gegeben: 13
Danke bekommen: 3x in 2 Posts
Geschlecht: nicht angegeben
Vorname: Patrick
Daytonafarbe: Jet Black
Modellreihe: Bj. 06-08
Sorry, dass ich so lange nichts von mir hören lassen habe.

Maschine läuft mittlerweile wieder.
Es lag tatsächlich an einer schwächelnden Batterie.

Komischerweise hat sie den Anlasser noch einwandfrei drehen lassen, anscheinend aber nicht mehr kräftig genug, um auch den Motor mitzudrehen.
Mit der neuen Batterie war das Problem behoben Weizen1
Up
folgende User möchten sich bei oeschti bedanken:





Zurück zu "Triumph Probleme"