Ölkontrollampe flackert auf

Fragen und Antworten zur Motorentechnik


AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 3321
#1Beitrag Di 17. Dez 2013, 17:09
harry22 Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 484
Danke gegeben: 1
Danke bekommen: 8x in 8 Posts
Geschlecht: nicht angegeben
Vorname: harald
Modellreihe: Bj. 06-08
hallo


ich weiß jetzt nicht so recht wohin mit dem thema
wenn nicht einfach bitte verschieben danke


ich suche doch eine daytona und habe dann auch eine gefunden die mich intressiert
jetzt habe ich mal dort angerufen und ich machs mal kurz :D
der sagte mir da was, das wenn die im standgas läuft die öllampe flacker oder eben mal kurz anginge
und das wäre laut seinem händler der öldruckschalter und der würde ca. 20€ und dann halt noch der einbau das wäre komplizierter das man da den halben motor auseinander bauen müsse und das wären dann ca. 200 euros !!
würde aber nichts machen und man könne es so lassen ??
es wäre auch ein bekanntes problem bei den bj achja es ist bj 2007
er fährt jetzt schon ca. 2 jahre lang so rum
ich habe jetzt hier im forum mal danach gesucht aber nichts gefunden mit öllampe die im standgas leuchtet ?????


ich habe jetzt heute mal einen händler bei uns in der nähe angerufen und der hat mir den mechaniker gegeben
und der sagte das wäre nicht so wild das teil zu wechseln
da müsse der tank runter und der luftfilterkasten raus
und dann käme man schon hin !!
das es so ein verbreitetes problem wäre da wüsste er nichts davon er habe selbst zwei stück
und auch viele kunden mit dem bj und das wäre des erste was er höre !!


bin mir nun sehr unsicher ob ich da mal hinfahren soll ??
macht das was wenn die öllampe flackert ??
nicht das da was kaputt geht ?
oder hat sein händler recht ??


danke schon mal
und sorry für mein blödes fragen ich bin halt schon älter
und ich will mir halt ein gescheites moped kaufen
mfg harald
Up

#2Beitrag Di 17. Dez 2013, 18:24
silvio Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1009
Wohnort: 15848
Danke gegeben: 7
Danke bekommen: 11x in 11 Posts
Geschlecht: männlich
Vorname: Silvio
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Meine ist auch Bj.07, flackert nicht. :wink:
Sobald der Motor läuft, sollte genug Öldruck da sein und die Warnleuchte ausgehen. Wenn er sich schon darum nicht die letzten 2 Jahre gekümmert hat............ :idea:
Up

#3Beitrag Di 17. Dez 2013, 18:33
harry22 Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 484
Danke gegeben: 1
Danke bekommen: 8x in 8 Posts
Geschlecht: nicht angegeben
Vorname: harald
Modellreihe: Bj. 06-08
hi

so wie du kenne ich das halt auch
motor an und alle lampen sind aus !!

er sagte halt, es wären 200€ zu machen und da es laut
seinem händler nichts machen würde hat ers halt gelassen
da es ihm zuviel geld sei !!

und laut seiner aussage hätten ja noch mehr diese probleme
aber ich habe darüber hier noch nichts gelesen !

gruß harry
Up

#4Beitrag Di 17. Dez 2013, 23:13
Bodo Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 494
Wohnort: cap malheureux
Danke gegeben: 3
Danke bekommen: 4x in 4 Posts
Geschlecht: nicht angegeben
Vorname: Aaron
Daytonafarbe: Jet Black
Modellreihe: Bj. 09-12
Räme ihn beim kauf die option ein, es elber, auf eigene kosten zu beheben oder 400€ weniger zu zahlen, da eigenes risiko.

leuchte die öldruckleuchte nur bei standgas oder flackert die auch bei fahrt auf?
warscheinlich ist es gar nicht so schlimm, eventuell ein wackelkontakt, denn mechhanisch macht ein motor keine 2Jahre mit zu wenig öl mit(je nach laufleistung).
Up

#5Beitrag Di 17. Dez 2013, 23:26
harry22 Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 484
Danke gegeben: 1
Danke bekommen: 8x in 8 Posts
Geschlecht: nicht angegeben
Vorname: harald
Modellreihe: Bj. 06-08
laut seiner aussage flackert die nur im standgas und sobald du ein bisschen gas gibst wäre es weg !!

gut 400 euros weniger wird er denke ich nicht machen
aber für mich wäre es schon ein großes risiko
was ist wenns erst seit kurzem ist und noch keine 2 jahre wie er sagt
dann habe ich die a karte gezogen wenn mir der motor kaputt geht !!!

er hat mir auch gesagt das wäre ein bekanntes problem
was mich halt verwundert ist das das der mechaniker heute auch nicht kannte
und hier im forum auch noch keiner geschrieben hat das er das kenne !!!

gruß harry
Up

#6Beitrag Do 19. Dez 2013, 10:46
ketchup#13 Benutzeravatar
Daytonator
Daytonator

Beiträge: 1914
Wohnort: 72280, Dornstetten
Danke gegeben: 40
Danke bekommen: 105x in 93 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Eigene Kreation

Moin!!
Es gibt 2 Möglichkeiten. Entweder der Schalter ist kaputt, oder eben tatsächlich zu wenig Öldruck. Ich hatte mal das gleiche Problem. Bei meiner sind O Ringe am Verbindungsrohr Ölpumpe/Hauptgalerie rausgesprungen. Ursache waren zu hohe Drehzahlen in kaltem Zustand. Dadurch wurde der Öldruuck so hoch daß es die O Ringe rausgefetzt hat. Dem Motor ist aber nichts passiert!!!!! Zur Reperatur muß man halt die Ölwanne abbauen und die O Ringe erneuern. Dann kann man auch gleich die aktuelle Wannendichtung einbauen und das Druckventil! Man sollte aber mal den Öldruck messen an dem Motor.....

Grüßle!!
Heule nicht, kämpfe!!
Ich höre Rammstein!!
Up

#7Beitrag Do 19. Dez 2013, 10:58
harry22 Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 484
Danke gegeben: 1
Danke bekommen: 8x in 8 Posts
Geschlecht: nicht angegeben
Vorname: harald
Modellreihe: Bj. 06-08
hi

laut dem besizter wäre dies ja ein bekanntes problem von den modellen hat ihm sein händler gesagt
ist nur komisch das das hier keiner so hat ???
angeblich ist das schon seit ca. 2 jahren so das macht mich halt stutzig !!
ich werde da schon gar nicht hinfahren
ist mir einfach zu heiß dann so ein moped zu kaufen !!
geht nicht nur um ein paar euros
für mich ist das verdammt viel geld
Up

#8Beitrag Do 19. Dez 2013, 11:19
Majo Benutzeravatar
Wheelie-(Wo)man
Wheelie-(Wo)man

Beiträge: 330
Wohnort: Berlin
Danke gegeben: 8
Danke bekommen: 10x in 10 Posts
Geschlecht: nicht angegeben
Vorname: Mario
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
ich werde da schon gar nicht hinfahren
ist mir einfach zu heiß dann so ein moped zu kaufen !!


So ists richtig. Das Bauchgefühl hat meistens Recht ;) Und wenn es Unrecht hätte, würdest du bei jeder Fahrt auf dem Hobel ein mulmiges Gefühl haben. Wart lieber ab bis DIE Richtige kommt [smilie=party_10.gif]
Up

#9Beitrag Do 19. Dez 2013, 12:05
harry22 Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 484
Danke gegeben: 1
Danke bekommen: 8x in 8 Posts
Geschlecht: nicht angegeben
Vorname: harald
Modellreihe: Bj. 06-08
wäre halt nicht soweit gewesen ca. 150 km

hätte ich nur die in berlin geholt wo der hier aus dem forum verkauft
diese mit dem leichten rutscher für 3600
die will der jetzige besitzer für 5900 :lol: :lol: verkaufen


grüße harry
Up

#10Beitrag Mo 15. Aug 2016, 10:07
edwynhund Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 185
Wohnort: Baiersdorf (Franken)
Danke gegeben: 3
Danke bekommen: 5x in 5 Posts
Geschlecht: männlich
Vorname: Micha
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Hallo Leute,

wollt nur mal wissen was bei diesem Thema raus gekommen ist.
War dieses Wochenende in Brünn und seit dem Langstreckenrennen habe ich dieses Phänomen an meiner 2006er Daytona jetzt auch (vielleicht war's auch vorher schon mal da, ist mir aber nicht aufgefallen).
Wenn die Maschine kalt ist leuchtet die Öllampe nicht (z.B. bein warm laufen lassen).
Komme ich aber vom Turn in die Box rein dann flackert die Öllampe im Standgas. Sobald ich die Drehzahl ganz leicht anhebe geht die Lampe sofort aus.
Wieviel Öl darf eigentlich aus den beiden Schläuchen in die Bugverkleidung tropfen?
Bei mir ist es immer leicht ölfeucht im Bug unter den Schläuchen. Wofür sind die eigentlich? Irgendeine Entlüftung?

Ölverbrauch liegt bei ca. 200ml bei zwei Rennstreckentagen, wobei am zweiten Tag zusätzlich 2x40min beim Langstreckenrennen gefahren wurde. Also für mich eigentlich noch im grünen Bereich.

Temperaturanzeige ist zwischenzeitlich auch mal wieder ausgefallen (es sind nach und nach immer weniger Balken geworden), aber das war nur zeitweise [smilie=confused.gif] im letzten Turn war wieder alles ok.

Irgenwie finde ich die Daytona schon etwas bugy was so Sachen wie Sensordefekte angeht. Das kenne ich so von meiner alten Renn-R1 garnicht.
Die lieft bis auf defekte Lichtmaschine 75't km störungsfrei wovon locker 25't km reiner Rennstreckenbetrieb waren...
2006er Renndaytona #417 & 2003er R1 mit SBK-Lenker für die Straße
RennstreckenTermine 2018:
T-Challenge 2018
23.04. - 24.04. SaRi PZ-Motorsport
06.08. - 07.08. OSL Hafeneger
29.09. - 30.09. Gaststart BBT Brünn

Youtube-Kanal
Up

#11Beitrag Mo 15. Aug 2016, 10:12
KingdaKa Benutzeravatar
Daytonator
Daytonator

Beiträge: 1592
Wohnort: 51381 Leverkusen
Danke gegeben: 13
Danke bekommen: 18x in 18 Posts
Geschlecht: nicht angegeben
Vorname: Fabian
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Das von dir beschriebene flackern ist bei mir exakt genau so.. Auch Bj 06

Würde mich also auch interessieren..


Gesendet von iPhone mit Tapatalk
Wer rechts dreht, wird Sturm ernten!
Up

#12Beitrag Mo 15. Aug 2016, 10:22
harry22 Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 484
Danke gegeben: 1
Danke bekommen: 8x in 8 Posts
Geschlecht: nicht angegeben
Vorname: harald
Modellreihe: Bj. 06-08
kann euch da leider nicht weiterhelfen
denn ich habe mir das moped nicht gekauft !
habe mir lieber eine andere geholt denn das war mir
doch ein bisschen zu heiss denn wer weiss was da gewesen wäre !

gruss harry
Up

#13Beitrag Mo 15. Aug 2016, 11:24
DenisS Benutzeravatar
Daytonator
Daytonator

Beiträge: 3148
Wohnort: 21266 Jesteburg
Danke gegeben: 44
Danke bekommen: 53x in 53 Posts
Geschlecht: männlich
Vorname: Denis
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Moin!!
Es gibt 2 Möglichkeiten. Entweder der Schalter ist kaputt, oder eben tatsächlich zu wenig Öldruck. Ich hatte mal das gleiche Problem. Bei meiner sind O Ringe am Verbindungsrohr Ölpumpe/Hauptgalerie rausgesprungen. Ursache waren zu hohe Drehzahlen in kaltem Zustand. Dadurch wurde der Öldruuck so hoch daß es die O Ringe rausgefetzt hat. Dem Motor ist aber nichts passiert!!!!! Zur Reperatur muß man halt die Ölwanne abbauen und die O Ringe erneuern. Dann kann man auch gleich die aktuelle Wannendichtung einbauen und das Druckventil! Man sollte aber mal den Öldruck messen an dem Motor.....

Grüßle!!



Hier stehts doch ...
#612
MadMonday Challenge 2018
Up

#14Beitrag Mo 15. Aug 2016, 11:42
edwynhund Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 185
Wohnort: Baiersdorf (Franken)
Danke gegeben: 3
Danke bekommen: 5x in 5 Posts
Geschlecht: männlich
Vorname: Micha
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
recht haste...
also doch mal in die Werkstatt des Vertrauens...
2006er Renndaytona #417 & 2003er R1 mit SBK-Lenker für die Straße
RennstreckenTermine 2018:
T-Challenge 2018
23.04. - 24.04. SaRi PZ-Motorsport
06.08. - 07.08. OSL Hafeneger
29.09. - 30.09. Gaststart BBT Brünn

Youtube-Kanal
Up

#15Beitrag Mo 15. Aug 2016, 17:48
TonaTreiber Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1200
Wohnort: Paderborn
Danke gegeben: 38
Danke bekommen: 46x in 42 Posts
Geschlecht: nicht angegeben
Vorname: Philipp
Daytonafarbe: Scorched Yellow
Modellreihe: Bj. 06-08
Hallo Leute,

wollt nur mal wissen was bei diesem Thema raus gekommen ist.
War dieses Wochenende in Brünn und seit dem Langstreckenrennen habe ich dieses Phänomen an meiner 2006er Daytona jetzt auch (vielleicht war's auch vorher schon mal da, ist mir aber nicht aufgefallen).
Wenn die Maschine kalt ist leuchtet die Öllampe nicht (z.B. bein warm laufen lassen).
Komme ich aber vom Turn in die Box rein dann flackert die Öllampe im Standgas. Sobald ich die Drehzahl ganz leicht anhebe geht die Lampe sofort aus.
Wieviel Öl darf eigentlich aus den beiden Schläuchen in die Bugverkleidung tropfen?
Bei mir ist es immer leicht ölfeucht im Bug unter den Schläuchen. Wofür sind die eigentlich? Irgendeine Entlüftung?


Also ÖL darf aus den Schläuchen eigentlich nicht kommen... Es gibt 2x Tankentlüftung bzw. -überlauf und 1x Kühlwasserüberlauf. Das Ölsystem hat da nichts mit zu tun.

Allerdings gibt es da ein kleines Rohr, was unten aus der Ölwanne guckt. Vielleicht kommt dein Öl ja daraus? Wäre ein Hinweis auf einen defekten Wellendichtring der Öl-/Wasserpumpe. Wenn das aber der Grund der roten Lampe wäre, wäre sehr wahrscheinlich wesentlich mehr Öl in deinem Bugteil.

Ich tippe auch eher auf die O-Ringe am Verbindungsrohr. Hatte ich auch mal und war exakt dasselbe Verhalten. Können beim Einbau auch gerne verrutschen, also Obacht bei der Montage, ggf. mit etwas Fett "einkleben".

Wenn Du die Ölwanne einmal ab hast, kannst Du die Pumpe auch gleich tauschen... leg Dir allerdings schon mal ein Wörterbuch für moderne Schimpfwörter bereit... Da gibts so eine fiese kleine Hülse, wofür man sich erstmal nen Werkzeug finden / bauen muss und selbst mit dem passenden kanns echt nervig werden ;)


Ölverbrauch liegt bei ca. 200ml bei zwei Rennstreckentagen, wobei am zweiten Tag zusätzlich 2x40min beim Langstreckenrennen gefahren wurde. Also für mich eigentlich noch im grünen Bereich.

Temperaturanzeige ist zwischenzeitlich auch mal wieder ausgefallen (es sind nach und nach immer weniger Balken geworden), aber das war nur zeitweise [smilie=confused.gif] im letzten Turn war wieder alles ok.

Irgenwie finde ich die Daytona schon etwas bugy was so Sachen wie Sensordefekte angeht. Das kenne ich so von meiner alten Renn-R1 garnicht.
Die lieft bis auf defekte Lichtmaschine 75't km störungsfrei wovon locker 25't km reiner Rennstreckenbetrieb waren...


Ölverbrauch liegt absolut im normalen Bereich, sogar eher recht wenig.

Der Kühlwassersensor verdreckt gerne mal. Reinigen oder tauschen und dann hat man wieder Ruhe. Wenn er spinnt, spritzt die ECU auch falsch ein - ist also nicht nur ein Anzeigeproblem...

Ja, japanische Vierzylinder sind zuverlässiger als Mopeds aus England oder Italien. Aber wenn Du das jetzt erst merkst, hast Du wohl ein gutes Modell abbekommen ;) Weizen1
Up

#16Beitrag Mo 15. Aug 2016, 20:17
Racing Junkie Benutzeravatar
Daytonator
Daytonator

Beiträge: 1796
Wohnort: 8020 Graz-Österreich
Danke gegeben: 8
Danke bekommen: 26x in 25 Posts
Geschlecht: männlich
Vorname: Moritz
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Eine zu niedrige Leerlaufdrehzahl könnte auch noch Ursache für eine flackernde Lampe sein!
Bei meiner war letztens der Stellmotor für die LL-Drehzahlregelung hinüber,sodass im LL nur ca. 800 U/min
anstanden. Daher hat die Lampe auch geflackert
Zuletzt geändert von Racing Junkie am Mo 15. Aug 2016, 20:18, insgesamt 1-mal geändert.
Up

#17Beitrag Di 16. Aug 2016, 10:09
edwynhund Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 185
Wohnort: Baiersdorf (Franken)
Danke gegeben: 3
Danke bekommen: 5x in 5 Posts
Geschlecht: männlich
Vorname: Micha
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
ok...

dann werde ich noch mal die Bugverkleidung abschrauben...
Hatte ich zwar in Brünn schon mal gemacht und war der Meinung das das Öl aus den langen Gummischläuche kommt welche in der Bugverkleidung enden...
Aber werde noch mal genau schauen. Den Umbau mit der geänderten Ölwannendichtung wollt ich im Winter machen.
Muß das Teil eh mal in die Werkstatt bringen und Ventilspiel messen/einstellen lassen. Fahrwerk braucht auch nen Service.
Habe also ein wenig was vor. Hoffe nur das rentiert sich noch bei der alten Lady.

Wie reinige ich denn den Temperatursensor? Einfach ausbauen (hatte den ja schon mal gewechselt) und den Sensorteil mit ner feinen Drahtbürste reinigen oder wie?

Danke schon mal für die Anregungen.

Gruß
Micha
Zuletzt geändert von edwynhund am Di 16. Aug 2016, 10:10, insgesamt 1-mal geändert.
2006er Renndaytona #417 & 2003er R1 mit SBK-Lenker für die Straße
RennstreckenTermine 2018:
T-Challenge 2018
23.04. - 24.04. SaRi PZ-Motorsport
06.08. - 07.08. OSL Hafeneger
29.09. - 30.09. Gaststart BBT Brünn

Youtube-Kanal
Up

#18Beitrag Mi 27. Sep 2017, 20:22
Dayana675 Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 11
Wohnort: 72280 Dornstetten
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Sascha
Daytonafarbe: Jet Black
Modellreihe: Bj. 06-08
Hallo zusammen,

ich habe dieses Problem mit der aufblinkenden Öllampe im Standgas schon seit ca. 8.000km.
Ölstand regelmäßig gecheckt. Ruhiger Motorlauf.

Die Lampe leuchtet aber nur ab und zu mal (meistens wenn ich ihr ein wenig die Sporen gebe und es draußen warm ist). Laut einer telefonischen Auskunft bei einem Triumph Händler könnte es wie von Ketchup beschrieben, der Öldruckschalter oder die Ölpumpe sein. KVA zum checken des Problems ca. 400 Euro :?

Meine Frage: Wie genau komm ich denn an diesen Öldruckschalter ran? Ich habe in meinem schlauen Werkstattbuch zwar eine Beschreibung, welche mir aber nicht wirklich weiterhilft.

Wie schwerwiegend würdet ihr dieses Problem einordnen und wie würdet ihr vorgehen?

Grüße
Sascha
Up

#19Beitrag Mi 27. Sep 2017, 20:52
Oliver Benutzeravatar
Daytonator
Daytonator

Beiträge: 3633
Wohnort: Triumph Land
Danke gegeben: 0
Danke bekommen: 62x in 62 Posts
Geschlecht: nicht angegeben
Daytonafarbe: SE Black
Sei kritisch - fahr britisch!
Up

#20Beitrag Do 28. Sep 2017, 19:44
Dayana675 Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 11
Wohnort: 72280 Dornstetten
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Sascha
Daytonafarbe: Jet Black
Modellreihe: Bj. 06-08
Hi Oliver,

schon mal vielen Dank für den Link. Das ist auf jeden Fall hilfreich.

Wie dort zu lesen ist, kommt man an dieses Teil nicht wirklich gut ran. Kann ich beim Ausbau des Steuerkettenspanners was kaputt machen? :? Ich bin jetzt kein Profi Schrauber aber kann nach Anleitung arbeiten :D

Ich habe mir jetzt vorsorglich mal einen neuen Öldruckschalter bestellt. Zusätzlich ein Öldruckmessgerät zum prüfen der Ölpumpe.

Grüße
Sascha
Up

Nächste




Zurück zu "Der Motor"

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

daytona 675 öldruck messen daytona 675 öllampe waschen street tripe motorind öllampe an