Zündung startet ständig neu

Hier wird über Technik und Probleme diskutiert


AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 482
#1Beitrag So 17. Apr 2016, 20:29
lude969 Benutzeravatar
Tripler
Tripler

Beiträge: 43
Wohnort: 69514 Laudenbach
Danke gegeben: 0
Danke bekommen: 1x in 1 Post
Geschlecht: männlich
Vorname: Sven
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R
Hab folgendes Problem. Ich steck den Schlüssel in die Tona drehe auf "an" starte sie aber nicht sondern nur das sie "hochfährt" rangiere auf dem Hof da ich immer falsch herum parke mach den Ständer raus, stell sie ab, zieh helm und handschuhe an und steige auf. Und genau in dem Moment wo ich sie wieder abstelle auf dem Ständer bzw wenn ich aufgestiegen bin und sie aufrichte um den Ständer einzuklappen startet sie wieder neu ohne das ich was an Schlüssel drehe. In dem moment läuft auch die benzinpumpe ewig lange und die uhr stellt sich auf 01.00. Wenn ich dann versuche zu zünden passiert nichts. Muss dann erstmal ausschalten damit die pumpe aufhört zu laufen und überhaupt zünden zu können. Leider ist das nicht permanent es kommt und geht wie es Bock hat. Hab das Gefühl das es eher komm wenn sie im regen stand und/oder kalt ist. Da es momentan ja permanent regnet kommt das Problem auch relativ oft vor. Beim ersten Mal war sogar die motorleuchte an. Beim fahren hatte ich keine Probleme und die leuchte ging auch nach 30 min fahrt mit wechselnder last wieder aus und seit dem nicht mehr an. Stecker schon alle getestet scheinen fest zu sein. Mir kommt es vor als ob das kippen vom Ständer in die aufrechte Position meist das Problem ist.

Kann ich mit sowas direkt zum Händler hab ja noch Garantie. Problem ist nur das dann wahrscheinlich der vorführeffekt kommt und der Fehler nicht auftritt weil sie auch warm ist.
Up

#2Beitrag So 17. Apr 2016, 21:07
Sordo Benutzeravatar
Daytonator
Daytonator

Beiträge: 1834
Danke gegeben: 21
Danke bekommen: 136x in 126 Posts
Geschlecht: männlich
Vorname: Ralf
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R

Hatte sie das auch schon vor dem Rutscher ?
Wer nicht mit der Zeit geht, geht mit der Zeit !!!!
OSL Hafeneger 21 +22.04.2018
Assen ArtMotor 23 + 24.05.2018
OSL KM Training 23 + 24.06.2018
OSL Hafeneger 07 + 08.07.2018
OSL T-Callenge 20 - 22.07.2018
NBR GP Ducati4U 30 + 31.07.2018
Up

#3Beitrag So 17. Apr 2016, 21:22
KingdaKa Benutzeravatar
Daytonator
Daytonator

Beiträge: 1589
Wohnort: 51381 Leverkusen
Danke gegeben: 13
Danke bekommen: 18x in 18 Posts
Geschlecht: nicht angegeben
Vorname: Fabian
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Händler und gut. Wenn sie dir einen Fehler angezeigt hat, wird dieser auch abgespeichert sein.
Wer rechts dreht, wird Sturm ernten!
Up

#4Beitrag So 17. Apr 2016, 21:32
lude969 Benutzeravatar
Tripler
Tripler

Beiträge: 43
Wohnort: 69514 Laudenbach
Danke gegeben: 0
Danke bekommen: 1x in 1 Post
Geschlecht: männlich
Vorname: Sven
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R
Jap vor dem rutscher war das Problem auch schon vorallem da war der krasse Fehler mit der motorleuchte.

Dann mal ab zum Händler. Könnte der mir aber einen Strick drehen durch den rutscher oder hat das nichts mit zu tun?

Gesendet von meinem SM-G925F mit Tapatalk
Up





Zurück zu "Triumph Probleme"