Unrundes Laufverhalten

Hier wird über Technik und Probleme diskutiert


AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 416
#1Beitrag Fr 5. Mai 2017, 09:11
Kay Brandner Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 5
Wohnort: Herford
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Kay
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
So Läute, jetzt muss ich auch mal hier fragen:
Folgendes Problem:
Bei gleichbleibenden Fahrweise unter 4000 U/min habe ich dieses Unrunde Laufverhalten welches dann aber immer schlimmer wird und sie richtig anfängt zu schaukeln und sich richtig verschluckt. Nehme ich Gas weg, alles ok, bekommt sie dann Gas und ich hab sie in den Drehzahlen, dann ist es auch weg.
Tritt also auf bei 50, 30, oder aber auch dann, wenn ich irgendwo stehe und anfahren will.

Batterie ist es nicht. Airbox und Luftfilter auch ok. Stecker der Elektrik auch ok. (Alles was unterm Tank ist an Verbindungen)

Ich bin gespannt?

P.s.: Ich hoffe, dass ich heute das Kabel bekomme zum Auslesen des Steuergerätes und das ich im Fehlerspeicher was finden kann?
Up

#2Beitrag Fr 5. Mai 2017, 09:20
Majo Benutzeravatar
Wheelie-(Wo)man
Wheelie-(Wo)man

Beiträge: 330
Wohnort: Berlin
Danke gegeben: 8
Danke bekommen: 10x in 10 Posts
Geschlecht: nicht angegeben
Vorname: Mario
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Hey :-)

Ist mir bei meiner auch aufgefallen. Hab ne 2006er nur für die Rennstrecke. Das "unrunde" Laufen kenne ich nur im Standgas. Da dreht sie mal hoch, dann wieder runter...und wieder hoch...und wieder runter...sehr merkwürdig. Geht aber weg, wenn sie warm wird. Zumindest bessert es sich dann.

Hatte im Elektrik-Unterforum bezüglich Mapping meine Gehversuche dokumentiert. Glaub mit der Weile, dass die Daytona auf ein falsches Mapping ganz allergisch reagiert. Eine Abstimmung würde dir evtl. Besserung verschaffen.

Grüße
Majo
Up

#3Beitrag Fr 5. Mai 2017, 09:28
falschi Benutzeravatar
Wheelie-Man
Wheelie-Man

Beiträge: 352
Wohnort: Wr. Neustadt (AT)
Danke gegeben: 5
Danke bekommen: 27x in 27 Posts
Geschlecht: männlich
Vorname: Markus
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 09-12
Hab die Erfahrung mit dem manuellen Leerlaufsteller gemacht, hab den dann rausgeschmissen und gut war's wieder

Weizen1
Bild
Up

#4Beitrag Fr 5. Mai 2017, 09:41
TonaTreiber Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1200
Wohnort: Paderborn
Danke gegeben: 38
Danke bekommen: 46x in 42 Posts
Geschlecht: nicht angegeben
Vorname: Philipp
Daytonafarbe: Scorched Yellow
Modellreihe: Bj. 06-08
Mal nen TPS reset machen. Hilft vielfach bei drehzahlproblemen. Ist es dann nicht weg kann man immernoch weiterschauen. z.b. richtung drosselklappenabgleich oder sensorproblemen
Up

#5Beitrag Fr 5. Mai 2017, 10:04
Kay Brandner Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 5
Wohnort: Herford
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Kay
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
Also ich habe keine Drehzahlschwangung dabei und im Standgas ist sie auch normal. Ist halt nur, wenn ich durch Ortschaften fahre, oder mal eine 30ger Zone habe, bzw. Berufsverkehr und so weiter. Außerorts bei Leistung hab ich das Problem nicht.
Up

#6Beitrag Fr 5. Mai 2017, 10:49
jackherer Benutzeravatar
Knieschleifer
Knieschleifer

Beiträge: 251
Danke gegeben: 4
Danke bekommen: 9x in 9 Posts
Geschlecht: männlich
Vorname: Ingo
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 09-12-R
Ich würde auch vermuten, dass sie untenrum einfach zu mager abgestimmt ist. Bei meiner XJR ist das so ein Problem welches alle Maschinen ab Werk haben, so genanntes Konstantfahrruckeln. Neu abgestimmt ist das weg. Viele haben sich auch das Rapid bike easy Modul gekauft. Das behebt genau dieses Problem und sorgt dafür, dass das Moped im unteren Drehzahldrittel fetter läuft.
05.05.-06.05. Spreewaldring / Biketraining Nord
25.05.-26.05. Padborg Park / Ruser
04.06.-06.06. Poznan/ MM
07.07.-08.07. Groß Dölln / Trackdays4you
04.08.-05.08. Assen / Dannhoff
16.07.-18.07. Poznan / Zweirad Akademie
20.08.-21.08. Oschersleben / MM
Up





Zurück zu "Triumph Probleme"