langsame gasannahme und komisches geräusch

Hier wird über Technik und Probleme diskutiert


AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 571
Sil Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 5
Danke gegeben: 4
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: silvan
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Ich hatte zuerst das Problem dass meine Daytona (2007) beim fahren während ich die Geschwindigkeit halte oder sie im Standgas laufen lies nicht sauber gelaufen ist.
Während der fahrt beim gas halten also nicht beim beschleunigen hat sie immer wieder geruckelt. Im Standgas ist sie manchmal ausgegangen. Das ganze wurde schlimmer wenn ich sie heiss gefahren habe.
Jetzt habe ich die Kerzen ausgetauscht(genau gleiche Kerzen einfach neu). Nun ging die Motorenleuchte an und man konnte so ein komisches Geräusch im Motor hören (eine Art Klopfen).
Ausserdem ist die Gasannahme jetzt verspätet. Beim Beschleunigen ist dann die volle Leistung erst bei hoher Drehzahl da.
Wäre toll wenn mir jemand helfen könnte und ich nicht zum teuren Mechaniker muss.
Danke im voraus :D
Up

Fenix Benutzeravatar
Knieschleifer
Knieschleifer

Beiträge: 219
Danke gegeben: 11
Danke bekommen: 16x in 16 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Tornado Red
Mein Tipp sind 2 Standartsachen die bei der Tona auftreten:

1) Luftfilter nachsehen (niedrige Standgasdrehzahl)
2) häng mal die Seilzüge zur Auspuffklappe aus und arretiere die Auspuffklappe auf "offen" (Ruckeln, verspätete Gasannahme, Geräusche)
Zuletzt geändert von Fenix am Di 17. Apr 2018, 20:25, insgesamt 1-mal geändert.
Up
folgende User möchten sich bei Fenix bedanken:

RealRoadRacing Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 135
Wohnort: Wien
Danke gegeben: 4
Danke bekommen: 11x in 11 Posts
Geschlecht: männlich
Vorname: Kai
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
hatte ich auch mal. da war aber nur der Schlauch von der Tankentlüftung geknickt. da hatte die Benzinpumpe ganz schön zu kämpfen das etwas nach kommt.
gewisse dinge sollte man halt nicht hektisch in der Nacht machen. Weizen1
Up
folgende User möchten sich bei RealRoadRacing bedanken:

Sil Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 5
Danke gegeben: 4
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: silvan
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Also der Luftfilter ist fast neu. Aber die Kerzen die ich herausgenommen habe waren ziemlich verrust.
Kann es sein dass ich einfach nen ziemlich schlechten Luftfilter gekauft habe und da zu wenig Luft durch geht?
Das würde auch die verrusten Kerzen erklären oder sehe ich das falsch?
Up

TonaTreiber Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1200
Wohnort: Paderborn
Danke gegeben: 38
Danke bekommen: 46x in 42 Posts
Geschlecht: nicht angegeben
Vorname: Philipp
Daytonafarbe: Scorched Yellow
Modellreihe: Bj. 06-08
Wenns rumruckelt kann ein TPS Reset helfen und der kostet zumindest erstmal nichts. Einfach per TuneECU mit der Kiste verbinden, im Menü "Anpassung zurücksetzen" wählen und Bestätigen. Danach im Stand laufen lassen (Gasgriff absolut überhaupt nicht berühren) und warten bis die grüne Lampe unten links im TuneECU leuchtet.

Hintergrund: Das Steuergerät "lernt" mit der Zeit die Gasgriffstellung bzw. Drosselklappenstellung. Heisst also wenn Dein Gasgriff nicht berührt wird = Drosselklappe 0%. Mit der Zeit kann sich das aber verstellen und dann "denkt" das Steuergerät du würdest Gas geben z.B. bei unberührtem Gasgriff = 2% statt eigentlich 0% geöffnet. Die Folge ist, dass die Einspritzmengen falsch gewählt werden und damit das Gemisch und auch die Übergänge nicht mehr so richtig stimmen. Damit ruckelts dann natürlich im Stand und auch beim Fahren.
Leider wissen selbst viele Werkstätten nichts von der Einstellung oder Software. Die schauen immer nur, ob was im Fehlerspeicher steht und wenn nicht fangen sie an Teile zu tauschen und zu tauschen und zu tauschen... Aber das ist ein anderes Thema.

Fehlerbild muss bei Dir jetzt nicht der Fall sein, aber wie gesagt, es ist schnell gemacht und kostet nichts. Daher bei solchen Problemen als erstes TPS Reset und dann kann man weiterschauen wenns nicht hilft.

Falls Dir TuneECU nichts sagt, such mal hier im Forum. Gibt einen RIESENThread drüber mit Kabelempfehlungen etc.
Up
folgende User möchten sich bei TonaTreiber bedanken:

ketchup#13 Benutzeravatar
Daytonator
Daytonator

Beiträge: 1914
Wohnort: 72280, Dornstetten
Danke gegeben: 40
Danke bekommen: 105x in 93 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Eigene Kreation

Und wenn du schon Tune ECU hast, einfach mal schauen was die Ansauglufttemperatur sagt..logisch oder nicht... der Sensor sagt gern mal 7 Grad und man steht im T Shirt daneben und schwitzt :D
Heule nicht, kämpfe!!
Ich höre Rammstein!!
Up
folgende User möchten sich bei ketchup#13 bedanken:

Sil Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 5
Danke gegeben: 4
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: silvan
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Also das mit der Auspuffklappe auf offen stellen habe ich heute gemacht. Leider war aber keine Veränderung spürbar.
Mit der Tankentlüftung ist auch alles ok. Tune ecu habe ich nicht, werde mich aber mal darüber informieren.
Up

Sil Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 5
Danke gegeben: 4
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: silvan
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Danke viel mals für den Tipp mit Tuneecu, hat super funktioniert.
Der Fehler war ein kleiner Schlauch der An einen Sensor Bei der Airbox ging.
Es zeigte mir dann noch einen Fehler an bei der Abgasklappe. Ich hab dann einfach
den Seilzug abgehängt und sie auf Tuneecu deaktiviert. So ruhig lief sie glaub noch nie
und dann kommt noch der geile Sound dazu durch die Abgasklappe. :D
Up

Patty Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 138
Wohnort: Nähe Bonn
Danke gegeben: 7
Danke bekommen: 7x in 7 Posts
Geschlecht: männlich
Vorname: Patrick
Daytonafarbe: Tornado Red
Modellreihe: Bj. 09-12
Wenn es um besagten Schlauch ging solltest du Fehler P1105 hinterlegt haben. Wenn man den googelt, hat man mit dem ersten Ergebnis die Lösung. Glaube den hat jeder irgendwann schon einmal vergessen.
Up





Zurück zu "Triumph Probleme"

cron