Kühlwasser kocht...

Hier wird über Technik und Probleme diskutiert


AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 3264
#1Beitrag Mi 15. Aug 2007, 02:15
Paradox Benutzeravatar
Forumsgründer

Beiträge: 320
Wohnort: 22047 Hamburg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: Sebastian

Ich habe in den letzten Tagen bei meiner kleinen festgestellt, das das Kühlwasser im Kühlwasserbehälter auch schon bei relativ kurzen Fahrten anfängt zu brodeln. Ausserdem leckt dann unten ( ich glaube aus den Schläuchen, über die letztens in einem anderen Treat diskutiert wurde ) Wasser raus und das nicht zu knapp. Hat das von euch auch schon jemand bei seinem Bike beobachtet? Mache mir da gerade ein wenig Gedanken ob das so mit rechten Dingen zugeht.
Ich meine an heißen Tagen, nach ner langen Tour und nach einigen Durchladern würde ich mir da keine Gedanken machen aber es tritt auch schon nach kurzen Fahrten auf!
Die Temperatur ist laut Anzeige Im Mäusekino aber völlig OK!
Up

#2Beitrag Mi 15. Aug 2007, 08:58
Synthetic Benutzeravatar
Moderator
Moderator

Beiträge: 5205
Wohnort: Frauenfeld
Danke gegeben: 2
Danke bekommen: 11x in 11 Posts
Geschlecht: männlich
Vorname: Fabian
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
Jo, hatte auch das Problem.

Lösung siehe http://triumphdaytona675.siteboard.eu/f ... r-675.html Mein post Punkt 2 ;-)
Up

#3Beitrag Mi 15. Aug 2007, 19:33
Nobody Benutzeravatar
Daytonator
Daytonator

Beiträge: 1735
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Synthetic hat geschrieben:
Jo, hatte auch das Problem.

Lösung siehe http://triumphdaytona675.siteboard.eu/f ... r-675.html Mein post Punkt 2 ;-)


versteh ich ncih ganz!
hab da jetzt nix gelesen von kühlwasserprobs..oder bin ihc blind? [smilie=s000.gif]
Up

#4Beitrag Mi 15. Aug 2007, 19:45
Synthetic Benutzeravatar
Moderator
Moderator

Beiträge: 5205
Wohnort: Frauenfeld
Danke gegeben: 2
Danke bekommen: 11x in 11 Posts
Geschlecht: männlich
Vorname: Fabian
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
Nobody hat geschrieben:
Synthetic hat geschrieben:
Jo, hatte auch das Problem.

Lösung siehe http://triumphdaytona675.siteboard.eu/f ... r-675.html Mein post Punkt 2 ;-)


versteh ich ncih ganz!
hab da jetzt nix gelesen von kühlwasserprobs..oder bin ihc blind? [smilie=s000.gif]


Ok, wird vielleicht nicht ganz deutlich ;-)

Aber dadurch, dass mein Deckel defekt war (Feder kaputt), konnte sich laut Mech kein Druck aufbauen und das Kühlwasser quoll über.
Habe es acuh nicht ganz verstanden aber nachdem der Deckel getauscht war, war das Problem behoben.
Soll anscheinend öfters mal vorkommen, der Mech wusste sofort bescheid.
Up

#5Beitrag Mi 15. Aug 2007, 19:51
Paradox Benutzeravatar
Forumsgründer

Beiträge: 320
Wohnort: 22047 Hamburg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: Sebastian

Ja! Die Mech´s bei Triumph wissen sofort bescheid wenn du von blubbernden Kühlwasser sprichst! War heute da und mir wurde erklärt, das das Wasser überläuft und Luft in den Kühler kommt. Am Kühlwasserbehälter kann man aber leider nicht erkennen ob und wieviel Luft sich bereits im Kühler befindet.

Man sollte bei diesem Problem nicht mehr viel fahren und schnellstmöglich den Deckel austauschen lassen um einen Motorschaden durch Überhitzung zu vermeiden!
Up

#6Beitrag Mo 25. Feb 2008, 19:23
the grinch Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1335
Wohnort: 51143 Köln
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Lags nur an dem Deckel???

Hab seit gestern auch gekoche im Ausgleichsbehälter [smilie=thumbsdown.gif]
Fahre morgen mal zum Händler ( wenn es nicht Regnet ), hab vorab mal angerufen und die Situation kurz erklärt.Er meinte aber daß das "übel" klingt.
Na toll hab ich mir gedacht, also wer kann mich beruhigen........ [smilie=sad.gif]
Jage nur das was du auch töten kannst...
Up

#7Beitrag Mo 25. Feb 2008, 19:41
Synthetic Benutzeravatar
Moderator
Moderator

Beiträge: 5205
Wohnort: Frauenfeld
Danke gegeben: 2
Danke bekommen: 11x in 11 Posts
Geschlecht: männlich
Vorname: Fabian
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
the grinch hat geschrieben:
Lags nur an dem Deckel???

Hab seit gestern auch gekoche im Ausgleichsbehälter [smilie=thumbsdown.gif]
Fahre morgen mal zum Händler ( wenn es nicht Regnet ), hab vorab mal angerufen und die Situation kurz erklärt.Er meinte aber daß das "übel" klingt.
Na toll hab ich mir gedacht, also wer kann mich beruhigen........ [smilie=sad.gif]


Eeeeasy, hast du nen Kühlwasserstand über Minimum? Dann kann das schon mal passieren, ist so ne Eigenheit der Daytona. Und den Deckeltauschen ist ja auch keine grosse Sache. Ich geh mal davon aus, dass die Temperatur noch im normalen Bereich bleibt und nicht auf 10 Striche geht, oder?
Kluge Worte zu schreiben, ist schwer. Schon ein einziger Buchstabendreher kann alles urinieren Bild
Up

#8Beitrag Mo 25. Feb 2008, 19:46
the grinch Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1335
Wohnort: 51143 Köln
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Richtig, bleibt normal bei fünf Blaken...
Hab auch nichts mehr nachgefüllt, da trat auch nichts mehr aus.
Gekocht hat es aber wie im Maggi Kochstudio [smilie=icon_rolleyes.gif]

Aber diese tollen Aussagen am Telefon [smilie=hit.gif]
Jage nur das was du auch töten kannst...
Up

#9Beitrag Mo 25. Feb 2008, 22:14
the grinch Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1335
Wohnort: 51143 Köln
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Eine andere Frage noch, muß ich das Kühlsystem entlüften oder einfach nur neuen Kühlerdeckel drauf und Kühlflüssigkeit nachfüllen?????
Jage nur das was du auch töten kannst...
Up

#10Beitrag Mo 25. Feb 2008, 22:48
Synthetic Benutzeravatar
Moderator
Moderator

Beiträge: 5205
Wohnort: Frauenfeld
Danke gegeben: 2
Danke bekommen: 11x in 11 Posts
Geschlecht: männlich
Vorname: Fabian
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
Nix entlüften
Kluge Worte zu schreiben, ist schwer. Schon ein einziger Buchstabendreher kann alles urinieren Bild
Up

#11Beitrag Mo 25. Feb 2008, 23:06
the grinch Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1335
Wohnort: 51143 Köln
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Merci PDT_Armataz_07

Dann kann ich ja morgen mit der Dose den Deckel abholen und muß meine Reifen auf der Dosenbahn nicht eckig fahren Burns_Ausgezeichnet
Jage nur das was du auch töten kannst...
Up

#12Beitrag Di 26. Feb 2008, 20:13
the grinch Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1335
Wohnort: 51143 Köln
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
So, heute bei meinem Händler gewesen. Alles wieder tip top, der Deckel war verstopft/defekt. Kühlmittel nachgefüllt und fertig.
War nur s...TsssTsss...e am Regnen, erstmal Moped eben abgesprüt und grob drüber geputzt. Morgen wird richtig geputzt....
Jage nur das was du auch töten kannst...
Up

#13Beitrag Mi 27. Feb 2008, 08:16
Sirius Benutzeravatar
Angststreifenvernichter
Angststreifenvernichter

Beiträge: 50
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Hatte übrigens das gleich Problem. Der Stutzen war angebrochen. Dadurch fehlender Druck, kochendes Wasser, Kühlwasserverlust. Bei mir im Stadt-Stop-and-Go auch deutliches Überhitzen.

Naja, Problem erkannt, Problem gebannt.
Sirius
Achte auf deine Gedanken. Sie sind der Anfang deiner Taten.
Up

#14Beitrag Di 20. Mai 2008, 18:39
Paradox Benutzeravatar
Forumsgründer

Beiträge: 320
Wohnort: 22047 Hamburg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: Sebastian

Bei mir kocht das Kühlwasser jetzt nun schon zum zweiten mal! Echt nervig dieser Scheiß! Letztes Jahr war es ungefähr die gleiche Zeit. Ist wahrscheinlich sone Zeitschaltuhr eingebaut das man auch jedes Jahr in die Werkstatt fährt! Yellow_Colorz_PDT_48
Up

#15Beitrag Di 20. Mai 2008, 20:54
eltron Benutzeravatar
Rastenschleifer
Rastenschleifer

Beiträge: 767
Wohnort: 977* Nähe Würzburg
Danke gegeben: 0
Danke bekommen: 3x in 3 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
Im T5 kam von den Racern letztens der Tipp, einen Deckel der BMW F650 einzusetzen.
Der hätte einen höheren Öffnungsdruck...

-----------------------------
Spielzeuge: MZ Baghira Black Panther, Triumph Daytona 675, Yamaha DT 175, Kreidler RMC
-----------------------------
Up

#16Beitrag So 16. Jul 2017, 17:29
Fenix Benutzeravatar
Knieschleifer
Knieschleifer

Beiträge: 219
Danke gegeben: 11
Danke bekommen: 16x in 16 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Tornado Red
Hey Leute, muss hier mal einen asbach uralt Thread aus der Versenkung holen.
Hab seit längerem auch das Problem das meine Tona kocht wenn draußen 25 Grad und wärmer ist.
Soweit ich weis, ist das aber erst seitem ich selber mal Kühlwasser nachgefüllt habe.
Nun wollte ich von euch wissen: Wo genau füllt man das Kühlwasser nach? Am Ausgleichsbehälter mit dem Gummiepropfen oder links unter der Verkleidung direkt am Kühler?
Ich hab das beim Ausgleichsbehälter gemacht, hab nun Sorge das ich irgendwie den Druck im durcheinander gebracht habe oder dergleichen :?
Die Hitze geht bei mir aber komischerweise nur soweit, das ich noch 2 Balken frei habe, wärend der Fahrt kühlt das System und der Ventilator läuft, sobald die Karre aus ist hört auch der Ventilator auf und es fängt an zu brodeln. Ist doch kake, kanns da echt schon zu einem Hitzeschaden kommen?
Up

#17Beitrag So 16. Jul 2017, 21:07
reinivandu Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 114
Wohnort: Salzburg, nahe Hallein
Danke gegeben: 0
Danke bekommen: 6x in 6 Posts
Geschlecht: männlich
Vorname: Reinhard
Daytonafarbe: SE Pearl White
Modellreihe: Bj. 09-12
Kühlerdeckel von bmw f650 artinelnummer bei den blauen : 17117675523
Findest du mittels suche ein dugzend threads... der originale macht oft schlapp...
"auf der ISLE OF man haben wir auch einen Rekord aufgestellt, zweimal gestürtzt und wir leben noch"
Horst Saiger (Rundenrekordhalter Klasse Superstock auf der NW200 06/2014 ... nach seinem Sturz bei der SeniorTT)
Up

#18Beitrag So 16. Jul 2017, 21:21
Daytona_Floh Benutzeravatar
Knieschleifer
Knieschleifer

Beiträge: 240
Wohnort: Hagenbach
Danke gegeben: 0
Danke bekommen: 4x in 4 Posts
Geschlecht: nicht angegeben
Vorname: Florian
Daytonafarbe: Eigene Kreation
Auffüllen immer am Kühler selbst, Deckel gleich sauber machen oder tauschen
Vorderrad hoch, auf ne Kiste stellen oder so und dann auffüllen

Normal sind beim fahren 5 oder 6 Balken,
Habe bei mir mit Tune ECU den Lüfter auf 92 Grad gestellt, dann läuft er früher an
Up

#19Beitrag Sa 24. Mär 2018, 13:23
Massel Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 3
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: Marcel
Daytonafarbe: SE Pearl White
Modellreihe: Bj. 09-12
Hi Leute..

Ich muss euch leider nochmal nerven was das ständige Überkochen usw angeht...

Ich hatte Ende letzte Saison schon das Problem das Sie wärend der fahrt oft Wasser aus dem Ausgleichsbehälter gespuckt hat weil die angefangen hat zu kochen.. Auf der Autobahn oder Landstraße also bei relativ gleicher Fahrt war eigentlich immer alles in Ordnung bis es dann für kurze Zeit durch die Ortschafft ging.. Lüfter direkt an..

Jetzt habe ich folgendes festgestellt als ich Sie aus der Garage holte und laufen lies..

Schon nach ca. 1 min im Stand hatte ich an der Tempanzeige den ersten Balken mit dem auch gleichzeitig der Lüfter anspring was schon sehr komisch ist. Nach etwa weiter 3 min befand sich die Tempanzeige schon auf dem 4 Balken was definitiv nicht normal ist und ich direkt wieder ausgemacht haben. Jetzt hab ich mich hier im Forum durch so einige Threads gelesen und meine Frage an euch.. Was kann das sein? Liegt es wirklich nur an dem doofen Deckel oder macht der Tempsensor eventuell Mucke? Meine vermutung am ende der Saison war das Thermostat?? Ich hätte eins hier liegen wobei ich nach den ganzen Themen hier das Thermostat jetzt eher ausschliesen würde... Oder ist es ganz Katastrophal und ich nen schaden am Zylinderkopf weil sie nach wenigen minuten schon recht schnell warm wird??

Hoffe ihr könnt helfen..
Up

#20Beitrag So 25. Mär 2018, 10:09
Stouley Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 113
Wohnort: Wien
Danke gegeben: 1
Danke bekommen: 5x in 4 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Check mal ab ob genug Kühlflüssigkeit im Kühler is -> dazu den Kühlerdeckel abnehmen (im kalten Zustand logischerweise).
Wenn nicht genug drin is, dann bis obenhin anfüllen, entlüften und alle Schlauchschellen nachziehen, die lockern sich mit der Zeit...

Wie alt ist die Kühlflüssigkeit?
Up

Nächste




Zurück zu "Triumph Probleme"

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

problem lösung triumph daitona

triumph daytona 675 kühler ausbauen

kühlmittel daytona 675 abs mittel für külwasserkochen vermeiden triumph daytona 675 07 kuehler ausgleichsbehaelter fuellt sich was nun daytona 675 kühlmittelbehälter daytona 675 kühlflüssigkeit geht über triumph tiger kühlwasser kocht triumph spitfire kühler kocht triumph kühlerflüssigkeit triumph daytona 675 kühlflüssigkeit ablassen daytona 675 kühlflüssigkeit deckel triumph daytona 675 kühlwasser daytona 675 kocht über bei heißen tagen kühlwasser verlust normal kühler triumph daytona kühler entlüften triumph daytona 675 daytona 675 kocht daytona 675 kühlwasser kocht probleme mit der Kühlung triumph daytona 650
cron