Inkontinenz am Kühlsystem...

Hier wird über Technik und Probleme diskutiert


AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 835
#1Beitrag Mo 26. Okt 2015, 12:22
Patty Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 138
Wohnort: Nähe Bonn
Danke gegeben: 7
Danke bekommen: 7x in 7 Posts
Geschlecht: männlich
Vorname: Patrick
Daytonafarbe: Tornado Red
Modellreihe: Bj. 09-12
Guten Morgen zusammen!

Ich bin ja erst wenige Wochen Tona Besitzer, aber das ein oder andere stimmt mich schon erstaunt. Unter anderem auch die Schlauchschellen am Kühlsystem, denen selbst ein chinesisches Spielzeug qualitativ weit überlegen ist. Scheint ja ein bekanntes Problem.
Erst wunderte ich mich, dass ich etwas Kühlwasser nachfüllen musste. Naja ok, hatte den Pegel auch vorher nicht exakt im Auge, war aber alles im Lot. Dann wundere ich mich nach der Tour, dass ich eine Kühlwasserpfütze unter dem Motor habe. Dann schaue ich mir die Front mal genauer an und wundere mich gar nicht mehr, überall Flecken von Kühlwasser an den Schläuchen und total oxidiertes Aluminium, dazu eben diese schrottigen Schellen. Witzig, wo doch angeblich vor 3.000km der große Service gemacht wurde. Aber da war das sicher alles noch total trocken und dicht :x
Also alle rausgerissen und durch höherwertige ersetzt (gut, dass man sowas asl Turbo-Fahrer immer massig auf Lager hat :roll:).
Schien alles gut, allerdings leckt es nun mittig an der Alu-Tülle mit dem kleinen Schlauch immer noch leicht. Ich kann nicht genau ausmachen, ob es vom Schlauch, vom Flansch zum Motor oder dieser kleinen Ablassschraube kommt, vermute aber vom Schlauch. Der fühlte sich schon recht verhärtet an und steckte auch relativ haltlos auf der Tülle.

Sind neben den Schlauchschellen auch die Schläuche an sich eine Schwachstelle, sprich sollte man die ggf. auch ersetzen? Ich hatte gehofft mit neuen Schellen wäre das getan...
Danke euch!
Up

#2Beitrag Mo 26. Okt 2015, 13:07
DenisS Benutzeravatar
Daytonator
Daytonator

Beiträge: 3146
Wohnort: 21266 Jesteburg
Danke gegeben: 44
Danke bekommen: 53x in 53 Posts
Geschlecht: männlich
Vorname: Denis
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Moin,

meine Chinaschellen sind alle dicht :). Das sit eigentlich auch kein Problem.

Hast Du deinen Kühlwasserdeckel mal gecheckt? Der geht öfters mal über den Jordan. Gibt es auch über die SuFu dutzende Beiträge.
#612
MadMonday Challenge 2018
Up

#3Beitrag Mo 26. Okt 2015, 16:36
Patty Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 138
Wohnort: Nähe Bonn
Danke gegeben: 7
Danke bekommen: 7x in 7 Posts
Geschlecht: männlich
Vorname: Patrick
Daytonafarbe: Tornado Red
Modellreihe: Bj. 09-12
Nein also der Kühlerdeckel ist das einzige, was wirklich richtig dicht ist. Alle anderen Verbindungen sehen mehr oder weniger vertrauenserwckend aus. An dem Flansch zum Motor unter dem Ritzel habe ich es rundherum jetzt komischerweise auch leicht feucht, gemischt mit Ketten-/Straßendreck.
Gibt es da irgendeinen Trick? Habe irgendwo vorhin mal gelesen, dass man sich beim Kühlwasser eher an der Minimum Markierung orientieren soll als an der Maximum, da es einem sonst überdruckbedingt immer etwas rausdrückt. So kommt mir das gerade fast auch vor...
Up

#4Beitrag Mo 26. Okt 2015, 16:49
DonArcturus Benutzeravatar
Drehzahl-Gott
Drehzahl-Gott

Beiträge: 674
Wohnort: Gräfelfing bei München
Danke gegeben: 27
Danke bekommen: 36x in 35 Posts
Geschlecht: männlich
Vorname: Oliver
Daytonafarbe: Jet Black
Modellreihe: Bj. 09-12
Habe irgendwo vorhin mal gelesen, dass man sich beim Kühlwasser eher an der Minimum Markierung orientieren soll als an der Maximum, da es einem sonst überdruckbedingt immer etwas rausdrückt.


Das ist richtig. In der Regel hat man aber auch einen Überlaufschlauch, über den das Kühlwasser ganz sauber abgeleitet wird und nicht den Motor einsaut.
"Feuert weiter, ihr Arschlöcher!" - Lord Helmchen
Up

#5Beitrag Mo 26. Okt 2015, 16:52
Patty Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 138
Wohnort: Nähe Bonn
Danke gegeben: 7
Danke bekommen: 7x in 7 Posts
Geschlecht: männlich
Vorname: Patrick
Daytonafarbe: Tornado Red
Modellreihe: Bj. 09-12
Danke dir.
Tatsache, u.a. hier diskutiert probleme/kuhlwasser-ausgleichsbehalter-etwas-unter-minimum-t496.html

Werde mir das alles nochmal ansehen müssen und den Pegel auf Min herabsetzen.
Up





Zurück zu "Triumph Probleme"

cron