Heiße Lady

Hier wird über Technik und Probleme diskutiert


AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 1012
#1Beitrag Fr 26. Jun 2015, 22:58
SilverJan Benutzeravatar
Angststreifenvernichter
Angststreifenvernichter

Beiträge: 52
Wohnort: Karlsruhe
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Daytonafarbe: SE Pearl White
Modellreihe: Bj. 09-12
Hi Leute,

keine Sorge wegen dem Betreff - Hier kommt kein pornographischer Inhalt :D

Ist die erste Saison mit meiner 09er Daytona, die ich bisweilen ohne Probleme mit ihr erlebt habe. Nun gab es aber die ersten Probleme und zwar bezüglich der Motortemperatur und dem Kühlwasser.

Problem 1: Vor einem Monat beim Südschwarzwaldurlaub ist sie in Freiburg in der Innenstadt nach mehreren Minuten Ampelstehen bei ca. 24°C Außentemperatur schon sehr heiß geworden (3 Striche bis max.) - Das konnte ich noch nachvollziehen, da der Motor von einer Tour sehr heiß war und wir mitten im Stadtverkehr steckten. Nun daheim ist es leider so, dass sie selbst nach sehr kurzer Zeit im Stadtverkehr schon extrem heiß wird (sehr schnell auf die 3 Striche bis max., außerdem sau warm am rechten Knie). Bin mir nicht sicher, ob das normal ist. Wenn bald mal die +30°C anstehen und ich in die Arbeit fahre, wird das der Horror.

Problem 2 (Vll. ausschlaggebend für Problem 1): Vor drei Wochen nach einer sehr anspruchsvollen Runde im Nordschwarzwald stellte ich sie an einem Hang ab. Plötzlich lief Kühlwasser auf den Boden - Wahrscheinlich Überhitzung und Neigung? Aber normal ist das nicht, oder? Hatte einige Tage davor das Kühlwasser aufgefüllt (war zwischen min und max, dachte ich geb da bisschen was rein), war dann leicht über max. Ein Kumpel redete von irgendeinem Überdruckventil am Kühlerdeckel..

Normales Verhalten (wohl nicht) oder problematisch?

Grüße
Zuletzt geändert von SilverJan am Fr 26. Jun 2015, 22:59, insgesamt 1-mal geändert.
Up

Ähnliche Themen
» Lady zündet erst nach hupen
#2Beitrag Sa 27. Jun 2015, 09:38
s0nic Benutzeravatar
Wheelie-(Wo)man
Wheelie-(Wo)man

Beiträge: 368
Danke gegeben: 0
Danke bekommen: 26x in 26 Posts
Geschlecht: nicht angegeben
Daytonafarbe: SE Black
Modellreihe: Bj. 09-12
Alles gut :)

"Problem" 1: ist alles okay. Mit der temp Anzeige ist auch alles in Ordnung. Die kleine ist halt zum fahren gemacht und nicht um in der Stadt an der Ampel zustehen oder zur Arbeit zu schleichen ;)

Zu 2: Du hast einfach zu viel Kühlwasser reingekippt. Die Lady mag das nicht so wenn das Kühlwasser deutlich über dem min. Stand steht und drückt das dann wieder raus.
Wenn das Wasser im ausgleichsbehälter anfängt zu kochen kann der kühlerdeckel schuld sein. Wenn der nicht richtig funktioniert und den Druck im System nicht aufrecht erhalten kann, fängt das Wasser schon bei niedrigeren temps an zu kochen.
Aber das wirst du mit sehr grosser Wahrscheinlichkeit nicht haben. Du hast einfach zu viel Kühlwasser reingekippt und das will die Lady wieder loswerden.

Alles in Ordnung und viel Spaß mit der kleinen ;)
Up

#3Beitrag So 28. Jun 2015, 12:25
SilverJan Benutzeravatar
Angststreifenvernichter
Angststreifenvernichter

Beiträge: 52
Wohnort: Karlsruhe
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Daytonafarbe: SE Pearl White
Modellreihe: Bj. 09-12
Na das freut mich! Danke für das Feedback!
Up

#4Beitrag So 28. Jun 2015, 12:58
Esche Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 151
Wohnort: Kröv
Danke gegeben: 0
Danke bekommen: 3x in 3 Posts
Geschlecht: männlich
Vorname: Pascal
Daytonafarbe: Tornado Red
Modellreihe: Bj. 06-08
Oder du kaufst dir noch den Kühlerdeckel von ner BMW F650. Seid dem hab ich auch keine Probleme mehr :)

Gruß Pascal
Up

#5Beitrag So 28. Jun 2015, 20:01
Bremser Benutzeravatar
Moderator
Moderator

Beiträge: 4124
Wohnort: 12279 Berlin
Danke gegeben: 6
Danke bekommen: 28x in 27 Posts
Geschlecht: männlich
Vorname: Uwe
Daytonafarbe: Ich habe keine Daytona :(
Oder du kaufst dir noch den Kühlerdeckel von ner BMW F650. Seid dem hab ich auch keine Probleme mehr :)

Gruß Pascal

Hilft Dir aber bei zuviel eingefüllten Kuhlwasser auch nicht :roll:
Don´t doubt it
Victory is my Veins
Im fight it and be transformed
Up

#6Beitrag So 28. Jun 2015, 20:29
Esche Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 151
Wohnort: Kröv
Danke gegeben: 0
Danke bekommen: 3x in 3 Posts
Geschlecht: männlich
Vorname: Pascal
Daytonafarbe: Tornado Red
Modellreihe: Bj. 06-08
Also ich hab den Behälter auf Max und seit dem neuen Deckel kommt nichts mehr raus...
Up

#7Beitrag So 28. Jun 2015, 21:08
DonArcturus Benutzeravatar
Drehzahl-Gott
Drehzahl-Gott

Beiträge: 674
Wohnort: Gräfelfing bei München
Danke gegeben: 27
Danke bekommen: 36x in 35 Posts
Geschlecht: männlich
Vorname: Oliver
Daytonafarbe: Jet Black
Modellreihe: Bj. 09-12
Problem 1: ... Nun daheim ist es leider so, dass sie selbst nach sehr kurzer Zeit im Stadtverkehr schon extrem heiß wird (sehr schnell auf die 3 Striche bis max., außerdem sau warm am rechten Knie)..


Servus Jan,

was heißt denn für dich "sehr schnell"? An wärmeren Tagen wird der Motor schnell warm (z.B. 5 Striche bei 30° innerhalb von 3-5 Min, bei Stadtfahrt), während an kühlen Tagen die Anzeige so gut wie gar nicht auf die 5 Striche kommt, solange du nicht Vollgas gibst oder im Verkehr hängst. Das ist also noch ganz normal.
Und die Tona wird im dichten Verkehr schnell mal unangenehm warm, also vergiss mal lieber die kleinen Stadtfahrten zu Rushhour-Zeiten, wenns deutlich mehr als 20 Grad hat :mrgreen:
"Feuert weiter, ihr Arschlöcher!" - Lord Helmchen
Up

#8Beitrag Mo 29. Jun 2015, 00:40
SilverJan Benutzeravatar
Angststreifenvernichter
Angststreifenvernichter

Beiträge: 52
Wohnort: Karlsruhe
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Daytonafarbe: SE Pearl White
Modellreihe: Bj. 09-12
Sehr schnell.. Hmm.. Sagen wir es so: Sobald ich einmal ausgedreht bzw. mit Volllast gefahren bin und dann zurück in den stockenden Verkehr gelange (passiert leider in einer Großstadt). Für Stadtfahrten habe ich sie mir auch nicht gekauft :D
Up

#9Beitrag Mo 29. Jun 2015, 10:39
Krmn Benutzeravatar
Rastenschleifer
Rastenschleifer

Beiträge: 851
Wohnort: 86...
Danke gegeben: 26
Danke bekommen: 28x in 28 Posts
Geschlecht: nicht angegeben
Vorname: Peter
Daytonafarbe: SE Black
Modellreihe: Bj. 06-08
Das muss sie abkönnen..

Hast du sauber entlüftet?
Richtige Mischungsverhältnis von kühlflüssigkeit zu Kühlwasser? (So wenig kühlflüssigkeit wie möglich, so viel wie nötig ;))

Der Deckel der BMW bringt auch noch was.
Lüfter läuft richtig an?
Usw..

Kann ja nicht sein das die im Stadtverkehr überkocht, wär ja käse..
Up

#10Beitrag Mo 29. Jun 2015, 12:30
SilverJan Benutzeravatar
Angststreifenvernichter
Angststreifenvernichter

Beiträge: 52
Wohnort: Karlsruhe
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Daytonafarbe: SE Pearl White
Modellreihe: Bj. 09-12
Du sprichst da was an, was ich bisher vermieden habe.. Entlüftet habe ich sie nicht - Dachte das muss man nur beim Komplettwechsel machen. Schaden täte es sicher nicht, aber ist es zwangsläufig notwendig?

Kühlwasserverhältnis passt, Lüfter dreht auch fröhlich seine Runden.
Up





Zurück zu "Triumph Probleme"

cron