Daytona 675R springt nicht an

Hier wird über Technik und Probleme diskutiert


AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 3357
#21Beitrag Fr 12. Aug 2016, 19:40
Sordo Benutzeravatar
Daytonator
Daytonator

Beiträge: 2007
Danke gegeben: 25
Danke bekommen: 139x in 129 Posts
Geschlecht: männlich
Vorname: Ralf
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R

Hast denn noch mäusekino oder ist alles tot ? Wenn alles tot dann mal die 30A Hauptsicherung prüfen
Wer nicht mit der Zeit geht, geht mit der Zeit !!!!
OSL Hafeneger 21 +22.04.2018
Assen ArtMotor 23 + 24.05.2018
OSL KM Training 23 + 24.06.2018
OSL Hafeneger 07 + 08.07.2018
OSL T-Callenge 20 - 22.07.2018
NBR GP Ducati4U 30 + 31.07.2018
Up

#22Beitrag Fr 12. Aug 2016, 19:47
harry22 Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 484
Danke gegeben: 1
Danke bekommen: 8x in 8 Posts
Geschlecht: nicht angegeben
Vorname: harald
Modellreihe: Bj. 06-08
hallo

wenn alles tot ist wenn du den schlüssel drehst dann würde ich auf
die 30 amper sicherung tippen
weiss jetzt aber nicht wo die bei deiner sitzt !
bei meiner bj 2006 sitzt die unter dem magnetschalter direkt an dem tank liegt bissle versteckt

gruss harry
Up

#23Beitrag Fr 12. Aug 2016, 20:03
PRoyal22 Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 404
Wohnort: Jena und Lichtenfels
Danke gegeben: 26
Danke bekommen: 19x in 12 Posts
Geschlecht: nicht angegeben
Vorname: Patrick
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R
Aber die geht doch nur kaputt wenn man falsch herum anschließt? Das hatte ich einmal bereits. Dann funkt es in der Gegend. Hat es diesmal nicht. Ich check aber mal...Ist nur immer bissl fummelig.

Also ja, alles tot

EDIT: 30A Sicherung ist okay. Mir beim reinsetzen aber schön ins Moped gefallen.
Dann doch Batterie?


Sent from my iPhone using Tapatalk
Zuletzt geändert von PRoyal22 am Fr 12. Aug 2016, 20:10, insgesamt 1-mal geändert.
Up

#24Beitrag Fr 12. Aug 2016, 21:02
harry22 Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 484
Danke gegeben: 1
Danke bekommen: 8x in 8 Posts
Geschlecht: nicht angegeben
Vorname: harald
Modellreihe: Bj. 06-08
hallo

einen multimeter hast du nicht zufällig zur hand ?

was ist denn mit der batterie ist die richtig angeschlossen also
was ich meine ist die pole richtig fest angezogen nicht das du als es funkte
die schrauben nicht fest gemacht hast !!??

oder vielleicht mal überbrücken ??

gruss harry
Up

#25Beitrag Fr 12. Aug 2016, 22:13
PRoyal22 Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 404
Wohnort: Jena und Lichtenfels
Danke gegeben: 26
Danke bekommen: 19x in 12 Posts
Geschlecht: nicht angegeben
Vorname: Patrick
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R
Batterie ist richtig dran. Werd die Tage die batterie wieder laden und dann sehn ob sie hinüber ist. Dann zur not noch am letzten Tag vor dem renne Termin ne neue kaufen


Sent from my iPhone using Tapatalk
Up

#26Beitrag Sa 13. Aug 2016, 01:10
moe01325 Benutzeravatar
Knieschleifer
Knieschleifer

Beiträge: 224
Wohnort: Wien
Danke gegeben: 24
Danke bekommen: 7x in 7 Posts
Geschlecht: männlich
Vorname: Mo
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Nur um Sicher zu gehen, und weils mir selber auch schon passier ist und ich einige Zeit den Fehler gesucht hab:
Notaus Schalter?

Ich nutze mal den thread für ein klassisches "springt nicht an".
Baue gerade auf rennstrecke um. Batterie nach ca 2 wochen wieder eingebaut.
Plus zuerst, dann minus...
Beim minus gab's nen kurzen funken am pol. Schlüssel gedreht - nichts. Also es tut sich gar nichts.
Mein Ladegerät hab ich gerade nen kumpel geliehen der bis Montag/Dienstag nicht erreichbar ist.
Ist es wirklich nur die batterie oder hab ich beim abstopseln der Kabel irgendwas übersehen?
Laderegler ist abgeschlossen.


Sent from my iPhone using Tapatalk
speed was OK, but corner was too tight
Up

#27Beitrag Sa 13. Aug 2016, 07:59
PRoyal22 Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 404
Wohnort: Jena und Lichtenfels
Danke gegeben: 26
Danke bekommen: 19x in 12 Posts
Geschlecht: nicht angegeben
Vorname: Patrick
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R
Alles gut mit dem Schalter. Da geht ja zumindest das Display an. Bei mir tut sich gar nix. Kein Geräusch, kein Display nix...

Falls ich nicht nen wichtigen Stecker vergessen hab? Tippe ich gerade mal auf Batterie


Sent from my iPhone using Tapatalk
Up

#28Beitrag Sa 13. Aug 2016, 08:50
Sprudel Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 133
Wohnort: 12249 - Berlin
Danke gegeben: 3
Danke bekommen: 5x in 5 Posts
Geschlecht: männlich
Vorname: Michael
Daytonafarbe: SE Black
Modellreihe: Bj. 09-12
Ne, bei mir geht dann garnix, wenn der Kill-Schalter an ist ( 2011er Modell). Hatte damals auch einen Schock und dachte die Hauptsicherung ist hinüber.

Also bei der Daytona 09-12 geht auch das Display nichhtmal an (geschweige denn ein anderes Geräusch). also würde ich dann mal den Killschalter checken.
Zuletzt geändert von Sprudel am Sa 13. Aug 2016, 08:52, insgesamt 1-mal geändert.
- Wenn man rechts dreht wird die Landschaft schneller -
Up

#29Beitrag Sa 13. Aug 2016, 10:43
tripletreiber Benutzeravatar
Moderator
Moderator

Beiträge: 3662
Wohnort: Raum Bad Camberg
Danke gegeben: 10
Danke bekommen: 45x in 44 Posts
Geschlecht: nicht angegeben
Vorname: Markus
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 09-12
Kill Schalter??

Hauptsicherung?
TRIUMPH CHALLENGE 2014 - Done P24
TRIUMPH CHALLENGE 2015 - Done P21
TRIUMPH CHALLENGE 2016 - 2 Gastsarts - Done P30
ART MOTOR SUPER TRIPLES 2017 - Done P7
und nun?????????? DLC??

Bild
Up

#30Beitrag Sa 13. Aug 2016, 10:51
PRoyal22 Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 404
Wohnort: Jena und Lichtenfels
Danke gegeben: 26
Danke bekommen: 19x in 12 Posts
Geschlecht: nicht angegeben
Vorname: Patrick
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R
Kill Schalter??

Hauptsicherung?


Beides schon gecheckt.
Bei der 13er geht ja das Display trotz Killschalter an.

30A Hauptsicherung ist auch okay. Kann ja dann nur die Batterie sein? Am Montag hab ich mein Ladegerät wieder. Dann seh ich was mit der Batterie los ist.
Werd mir aber gleich noch eine neue holen. Nicht dass es einmal klappt, die Batterie trotzdem im Eimer ist und bei den nächsten Turns ich dann da stehe...
Batterie ist wohl immer noch die erste und ist jetzt im vierten Jahr
Up

#31Beitrag Sa 13. Aug 2016, 20:03
Vincent Vega Benutzeravatar
Knieschleifer
Knieschleifer

Beiträge: 252
Wohnort: 59425 Unna
Danke gegeben: 7
Danke bekommen: 19x in 19 Posts
Geschlecht: männlich
Vorname: Thorsten
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 13-...-R

Kill Schalter??

Hauptsicherung?


Beides schon gecheckt.
Bei der 13er geht ja das Display trotz Killschalter an.

30A Hauptsicherung ist auch okay. Kann ja dann nur die Batterie sein? Am Montag hab ich mein Ladegerät wieder. Dann seh ich was mit der Batterie los ist.
Werd mir aber gleich noch eine neue holen. Nicht dass es einmal klappt, die Batterie trotzdem im Eimer ist und bei den nächsten Turns ich dann da stehe...
Batterie ist wohl immer noch die erste und ist jetzt im vierten Jahr


...da kann so'n Ding auch mal hinüber sein.
Hab mir, nachdem meine das zeitliche gesegnet hat, so eine JMT Li-Ionen Batterie gekauft - preislich ok, zuverlässig, läuft.

Wünsche dir auf jeden Fall viel Spaß, bleib sitzen! :-)
12. - 15.03. Calafat
03. - 07.05. Oschersleben
23. - 27.05. Assen
15. - 17.06. Schleizer Dreieck
28.06 - 01.07. Oschersleben
16. - 18.07. Poznan
10. - 12.08. Brünn
07. - 09.09. Most
27. - 30.09. Oschersleben
Up
folgende User möchten sich bei Vincent Vega bedanken:

#32Beitrag Sa 13. Aug 2016, 20:10
PRoyal22 Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 404
Wohnort: Jena und Lichtenfels
Danke gegeben: 26
Danke bekommen: 19x in 12 Posts
Geschlecht: nicht angegeben
Vorname: Patrick
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R
Sieht gut aus, Thorsten. Wollte eh mal nach konkreten Vorschlägen fragen zwecks Batterie.
Gewichtsersparnis ist ja Wahnsinn - 700g nur zu sonst 4,5kg bei den Säure Batterien. [emoji106]


Sent from my iPhone using Tapatalk
Up

Vorherige




Zurück zu "Triumph Probleme"

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

daytona 675 Anlasser reagiert nicht daytona 675 anschieben daytona 675 kein sprit starten