Daytona bj. 2009 kurzzeitig Leistungsverlust

Hier wird über Technik und Probleme diskutiert


AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 445
Fenix Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 155
Danke gegeben: 6
Danke bekommen: 14x in 14 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Tornado Red
Hallo Zusammen,

diesmal hat es meine Tona erwischt.
In letzter Zeit passiert es mir relativ häufig, das mir ein paar Sekunden die Leistung wegbleibt.
Dabei hört sich die Maschine auch etwas tiefer (dumpfer) an.
Wenn ich dann in der Gasstellung bleibe, liegt zumindest noch genügend Leistung an das die Maschine nicht erheblich langsamer wird, aber sobald ich mehr Gas gebe merkt man das die überhaupt nicht mehr schneller will.
Nach 3-5 Sekunden ist der Spuk vorbei, der Ton wird wieder normal und alles in Ordnung.
Sobald die Maschine nach dem kurzen Leistungsverlust wieder normal Läuft, springt sofort die Motorkontrolleuchte an.
Da die eh wegen jedem Scheiß anspringt schau ich da aber immer drüber hinweg :lol:
Das tritt jetzt seit ca. 2000km auf, mittlerweile ca. alle 50-100km einmal kurz, habe das Gefühl es wird häufiger.
Darüber hinaus passiert das definitiv erst seitdem ich einmal ca. 200-300ml zuviel Öl drin hatte.
Damals verbrannte die Karre ca. 50km lang etwas Öl, bin damals aber auch sehr untertourig gefahren damit es eigentlich zu keinen größeren Problemen kommen konnte, das Gefühl jetzt ist ähnlich wie wenn die Karre zuviel Öl drin hätte und kurz öl verbrennt, aber der Ölstand ist definitiv perfekt!

Ich hätte die Vermutung es könnte sich um die Auspuffklappe handeln die kurzzeitig nicht will.
Ist euch so ein Problem schonmal unter gekommen?

TuneECU oder wie das Teil heißt habe ich leider nicht um den Fehler auslesen zu können :?
Up

Stego Benutzeravatar
Moderator
Moderator

Beiträge: 2835
Wohnort: Kiel
Danke gegeben: 30
Danke bekommen: 53x in 51 Posts
Geschlecht: männlich
Vorname: Christian
Daytonafarbe: Scorched Yellow
Modellreihe: Bj. 06-08

Eine Stunde Text und die Lösung ist die Auspuffklappe bzw. der stellmotor. Einfach mal hier suchen, wie man den einstellt und wartet und alles sollte wieder gut sein ;-)
Nichts ist unmöglich! DAYOTA!!

Bild Bild
Up

Fenix Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 155
Danke gegeben: 6
Danke bekommen: 14x in 14 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Tornado Red
Eine Stunde Text und die Lösung ist die Auspuffklappe bzw. der stellmotor. Einfach mal hier suchen, wie man den einstellt und wartet und alles sollte wieder gut sein ;-)


Alles klar, danke dir, ich glaub danach hat meine Tona alle Kinderkrankheiten durch.
Schlimmer als ne Italienerin :lol:
Up

DaytonaPans99 Benutzeravatar
Angststreifenvernichter
Angststreifenvernichter

Beiträge: 57
Danke gegeben: 0
Danke bekommen: 1x in 1 Post
Geschlecht: männlich
Vorname: Peter
Daytonafarbe: Tornado Red
Modellreihe: Bj. 06-08
Oder du nimmst einfach einen Krümmer ohne diese doofe Klappe. Ratstyle baut zum Beispiel welche um.


Gesendet von iPhone mit Tapatalk Pro
Up





Zurück zu "Triumph Probleme"