Brauche einen Rat!

Hier wird über Technik und Probleme diskutiert


AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 814
#1Beitrag Di 23. Mai 2017, 22:41
Moety-Daytona Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 11
Danke gegeben: 1
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Marcus
Daytonafarbe: SE Black
Modellreihe: Bj. 13-...
Hallo!

Ich habe noch keinen Führerschein (in ca. 2 Wochen werde ich ihn hoffentlich besitzen) aber eine Triumph Daytona Bj. 2013. Sie stand jetzt ca. ein halbes Jahr in der Garage ...weil mein Dad verstorben ist konnte Sie dieses Jahr noch nicht gefahren werden. Da wir ein großes Grundstück haben habe ich mir gedacht fahre ich ein bisschen umher. Als ich sie starten wollte ging sie nicht an erst als ich den notschalter von an auf aus und wieder auf an gestellt haben lief sie. Beim fahren haben ich dann so ein ja...raschelndes? Knackendes? Geräusch festgestellt und dann auch noch das die Motorkontrollleuchte nicht mehr ausging beim fahren....ich muss zwar eh bald zur Inspektion und zum TÜV aber ich wollte mal hören ob einer was wissen könnte...

Vielen Dank im vorraus !
Up

#2Beitrag Di 23. Mai 2017, 22:58
Fenix Benutzeravatar
Knieschleifer
Knieschleifer

Beiträge: 221
Danke gegeben: 11
Danke bekommen: 16x in 16 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Tornado Red
Hi Moety,

wenn du dich traust die nochmal anzumachen, dann mach mal ein kurzes Video mit guter audio qualität (am besten auch mal kurz nah dran auf beiden Seiten)
Häufig kann man dann schon gut filtern was es sein könnte und was eher nicht.
Die Modelle 06-12 haben SEHR häufig Probleme mit dem Steuerkettenspanner, könnte z.B. soetwas sein.
Aber anhand deiner Aussage kann man leider nur gaaanz grob schätzen und am Ende stehen hier 10 verschiedene Sachen.
Up

#3Beitrag Di 23. Mai 2017, 23:02
Moety-Daytona Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 11
Danke gegeben: 1
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Marcus
Daytonafarbe: SE Black
Modellreihe: Bj. 13-...
Hey ja das kann ich ja mal machen! Aber dann auch, sorry wenn ich frage, während der fahrt oder reicht es im Stand?
Up

#4Beitrag Di 23. Mai 2017, 23:05
Sordo Benutzeravatar
Daytonator
Daytonator

Beiträge: 2007
Danke gegeben: 25
Danke bekommen: 139x in 129 Posts
Geschlecht: männlich
Vorname: Ralf
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R

Wenn du die Zündung einschaltest baut die Benzinpumpe druck auf und die Auspuffklappe positioniert sich. Beides macht sich geräuschlich bemerkbar.
Eventuell hat die Auspuffklappe gehakelt, dann geht die kontrolleuchte an und der fehler im Steuergerät wird gespeichert.
Wenn der Fehler nicht weiter anliegt geht die Kontrolleuchte nach 3 Warmlaufzyklen von allein wieder aus, der fehlercode bleibt jedoch gespeichert und lässt sich auslesen.
Sollte der Fehler aktiv bleiben weil z.B. der Klappenmotor defekt ist bleibt die Kontrolleuchte an.
Wer nicht mit der Zeit geht, geht mit der Zeit !!!!
OSL Hafeneger 21 +22.04.2018
Assen ArtMotor 23 + 24.05.2018
OSL KM Training 23 + 24.06.2018
OSL Hafeneger 07 + 08.07.2018
OSL T-Callenge 20 - 22.07.2018
NBR GP Ducati4U 30 + 31.07.2018
Up

#5Beitrag Di 23. Mai 2017, 23:09
Fenix Benutzeravatar
Knieschleifer
Knieschleifer

Beiträge: 221
Danke gegeben: 11
Danke bekommen: 16x in 16 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Tornado Red
Hey ja das kann ich ja mal machen! Aber dann auch, sorry wenn ich frage, während der fahrt oder reicht es im Stand?

Reicht im Stand, zumindest wenn das Geräusch dann auch auftaucht.
Einfach im Neutralen Gang erstma paar Sekunden so filmen (links, rechts unten, oben) und dann nochmal mit etwas höherer Drehzahl um zu schauen ob sich das Geräusch verändert.
Up

#6Beitrag Di 6. Jun 2017, 18:20
Moety-Daytona Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 11
Danke gegeben: 1
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Marcus
Daytonafarbe: SE Black
Modellreihe: Bj. 13-...
Hey mal ein kleines Update! Ich habe es noch nicht geschafft das Motorrad nochmal anzumachen... ich habe aber einen Tipp bekommen woran es liegen könnte mit der Motorkontollleuchte. Ich hatte die Batterie im Winter abgeklemmt und mein Informant meinte das Triumph Motorräder nach dem anklemmen der Batterie erst 12 Minuten laufen müssen ohne Gas zu geben. Ist da was dran?

LG
Up

#7Beitrag Di 6. Jun 2017, 18:33
sid Benutzeravatar
Moderator
Moderator

Beiträge: 4521
Wohnort: München
Danke gegeben: 8
Danke bekommen: 36x in 33 Posts
Geschlecht: männlich
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08

Das muss man beim einfachen Batteriewechsel nicht. Dein "Informant" meint eventuell den TPS(Throttle Position Sensor)-Reset. Da muss man länger laufen lassen, damit sich die Motorsteuerung kalibrieren kann.

Probier das mit den drei Warmlaufzyklen. Wenn das nicht reicht, müßte man halt doch evtl. mal auslesen, um drauf zu kommen.

Tut mir leid wegen Deinem Dad.
mein schwanz brennt!
sidmobil I , II , III , IV , V
Up
folgende User möchten sich bei sid bedanken:

#8Beitrag Fr 9. Jun 2017, 15:21
Moety-Daytona Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 11
Danke gegeben: 1
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Marcus
Daytonafarbe: SE Black
Modellreihe: Bj. 13-...
Hey! Das mit den 3 Warmlaufzyklen hat geklappt! Die Motorkontollleuchte leuchtet nicht mehr auf :-) jetzt ist das Motorrad in der Werkstatt, wird einmal durchgecheckt und dann noch der TÜV neu gemacht. Beim abholen hat der Mechaniker gleich gemerkt das die Kette zu stramm sitzt, hatte nur einen Zentimeter Spiel. Aber er macht das schon sagt er!:)
Up





Zurück zu "Triumph Probleme"

cron