2013er Tona mit Aussetzern bei bestimmter Drehzahl

Hier wird über Technik und Probleme diskutiert


AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 785
Fmx99 Benutzeravatar
Tripler
Tripler

Beiträge: 31
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Steffen
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 13-...

Hallo meine 2013 er hat Aussetzer bei Ca 4500-5000 Umdrehungen. Es is ein scheiß Gefühl wenn man in im Hang-off neben der Kiste hängt, ans Gas geht und das Ding dann nen Aussetzer bei voller Schräglage hat. Zudem spinnt die kleine Zicke wenn man sie konstant bei Ca 5000 fährt, da fängt sie an zu ruckeln und hört sich an als hätte man einen Speedlimiter drin. Hat einer von euch ne Lösung für dieses Problem?
Up

Vincent Vega Benutzeravatar
Knieschleifer
Knieschleifer

Beiträge: 248
Wohnort: 59425 Unna
Danke gegeben: 7
Danke bekommen: 19x in 19 Posts
Geschlecht: männlich
Vorname: Thorsten
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 13-...-R

bei mir war vor kurzem, wie auch immer das passieren konnte, die Benzinpumpe im Tank auseinander... da hatte ich ähnliche Symptome und extremen Leistungsverlust.
Kurz darauf war dann irgendwo unterm Tank ein Kabel oder so eingeklemmt, sodass genau das passierte, wovon du gerade sprichst.

Nimm mal den Tank runter und bau die Pumpe aus, um diese Fehlerquelle auszuschließen... im Anschluss würde ich (so habe ich es auch gemacht) alle Schläuche und Kabel unterm Tank, also an der Airbox etc kontrollieren.

Danach lief bei mir wieder alles fehlerfrei.
12. - 15.03. Calafat
03. - 07.05. Oschersleben
23. - 27.05. Assen
15. - 17.06. Schleizer Dreieck
28.06 - 01.07. Oschersleben
16. - 18.07. Poznan
10. - 12.08. Brünn
07. - 09.09. Most
27. - 30.09. Oschersleben
Up

falschi Benutzeravatar
Wheelie-Man
Wheelie-Man

Beiträge: 352
Wohnort: Wr. Neustadt (AT)
Danke gegeben: 5
Danke bekommen: 27x in 27 Posts
Geschlecht: männlich
Vorname: Markus
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 09-12
Hatte genau die gleichen Symptome wie ich auf manuellen Leerlaufsteller umgebaut habe und die Drehzahl erhöht hatte.

Habe das Problem nie in den Griff bekommen, dann zurück auf automatische Variante, alles erledigt!

Weizen1
Bild
Up

Krmn Benutzeravatar
Rastenschleifer
Rastenschleifer

Beiträge: 839
Wohnort: 86...
Danke gegeben: 26
Danke bekommen: 27x in 27 Posts
Geschlecht: nicht angegeben
Vorname: Peter
Daytonafarbe: SE Black
Modellreihe: Bj. 06-08
Hatte genau die gleichen Symptome wie ich auf manuellen Leerlaufsteller umgebaut habe und die Drehzahl erhöht hatte.

Habe das Problem nie in den Griff bekommen, dann zurück auf automatische Variante, alles erledigt!

Weizen1


Da lags dann aber an was anderem! Der funktioniert bei vielen, wie auch mir, sehr gut.
Hast du den automatischen auscodiert?
Up

falschi Benutzeravatar
Wheelie-Man
Wheelie-Man

Beiträge: 352
Wohnort: Wr. Neustadt (AT)
Danke gegeben: 5
Danke bekommen: 27x in 27 Posts
Geschlecht: männlich
Vorname: Markus
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 09-12
Hab ich natürlich! Hab auch alles probiert...

TPS Reset bei erhöhter Drehzahl, TPS Reset bei normaler Leerlaufdrehzahl und danach erhöht, alle Kabel und Schläuche gecheckt...
Über 3 Monate alles geschätzt 100x kontrolliert bis ich es aufgegeben habe :?

Liegt jetzt im Regal :mrgreen:
Bild
Up

Rossirox Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 195
Danke gegeben: 3
Danke bekommen: 3x in 3 Posts
Geschlecht: nicht angegeben
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R
Hast du einen zubehör Slip-on dran?
Die Muschis kommen zu dem Kater, der am schönsten schnurrt. Daytona 675 :D
Up

falschi Benutzeravatar
Wheelie-Man
Wheelie-Man

Beiträge: 352
Wohnort: Wr. Neustadt (AT)
Danke gegeben: 5
Danke bekommen: 27x in 27 Posts
Geschlecht: männlich
Vorname: Markus
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 09-12
Falls du mich meinst, hab den TOR dran...
Bild
Up

Rossirox Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 195
Danke gegeben: 3
Danke bekommen: 3x in 3 Posts
Geschlecht: nicht angegeben
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R
Ne ich meine Fmx99 :wink:
Die Muschis kommen zu dem Kater, der am schönsten schnurrt. Daytona 675 :D
Up

Fmx99 Benutzeravatar
Tripler
Tripler

Beiträge: 31
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Steffen
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 13-...

Die Aussetzer sind weg. Da hatte wohl der lambdaeliminator nen Drücker weg. Jetzt ist aber die Motorlampe an und beim auslesen bekomme ich folgende Fehler p1089 und p1698. Könnt ihr mir da weiter helfen?
Up

Sordo Benutzeravatar
Daytonator
Daytonator

Beiträge: 1935
Danke gegeben: 24
Danke bekommen: 139x in 129 Posts
Geschlecht: männlich
Vorname: Ralf
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R

P1698 Fehlfunktion 5 Volt Sensorspeisestromkreis
P1089 Fehler in der Einspritzung.

Denke es sind beides Fehler die durch den defekten Dummy der Lambda hrrvorgerufen werden können.
Wer nicht mit der Zeit geht, geht mit der Zeit !!!!
OSL Hafeneger 21 +22.04.2018
Assen ArtMotor 23 + 24.05.2018
OSL KM Training 23 + 24.06.2018
OSL Hafeneger 07 + 08.07.2018
OSL T-Callenge 20 - 22.07.2018
NBR GP Ducati4U 30 + 31.07.2018
Up

Fmx99 Benutzeravatar
Tripler
Tripler

Beiträge: 31
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Steffen
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 13-...

Der Dummy ist ausgebaut. Die Fehler kamen danach.
Up

Sordo Benutzeravatar
Daytonator
Daytonator

Beiträge: 1935
Danke gegeben: 24
Danke bekommen: 139x in 129 Posts
Geschlecht: männlich
Vorname: Ralf
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R

Kommen die Fehler wieder wenn du sie löscht ?
Wer nicht mit der Zeit geht, geht mit der Zeit !!!!
OSL Hafeneger 21 +22.04.2018
Assen ArtMotor 23 + 24.05.2018
OSL KM Training 23 + 24.06.2018
OSL Hafeneger 07 + 08.07.2018
OSL T-Callenge 20 - 22.07.2018
NBR GP Ducati4U 30 + 31.07.2018
Up

Fmx99 Benutzeravatar
Tripler
Tripler

Beiträge: 31
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Steffen
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 13-...

Ja kommen dann wieder...👎
Up

Rossirox Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 195
Danke gegeben: 3
Danke bekommen: 3x in 3 Posts
Geschlecht: nicht angegeben
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R
Hast du eine Komplettanlage drunter oder warum hast du einen Lambda eliminator?
Die Muschis kommen zu dem Kater, der am schönsten schnurrt. Daytona 675 :D
Up

Fmx99 Benutzeravatar
Tripler
Tripler

Beiträge: 31
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Steffen
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 13-...

Jetzt ist alles wieder Original. Auspuff Mapping usw.
Up





Zurück zu "Triumph Probleme"