2013er Ritzelabdeckung montieren

Hier wird über Technik und Probleme diskutiert


AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 446
#1Beitrag Di 16. Jan 2018, 23:18
Tona_Power Benutzeravatar
Tripler
Tripler

Beiträge: 30
Wohnort: Rheda-WIedenbrück
Danke gegeben: 1
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Stephan
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R
Habe am wochenende die Ritzelabdeckung abgenommen.
Als ich sie wieder montiern wollte, sah es so aus als würde ich den dünnen kühlschlauch einklemmen. Bzw liegt dann nur knapp neben dem Ritzel.
Ist das richtig so oder muss der Schlauch in die aussparrung bei den zwei kabeln?
Werde morgen mal ein foto machen.
Zuletzt geändert von Tona_Power am Di 16. Jan 2018, 23:19, insgesamt 1-mal geändert.
Up

#2Beitrag Di 16. Jan 2018, 23:37
Sordo Benutzeravatar
Daytonator
Daytonator

Beiträge: 1834
Danke gegeben: 21
Danke bekommen: 136x in 126 Posts
Geschlecht: männlich
Vorname: Ralf
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R

Schlauch muss mit in die Aussparung!
Am besten einen Kabelbinder als hilfe um den Schlauch und Kabel in die Aussparrung einzuführem.
Lässt du den Schlau auf der Innenseite schleift er an der Kette.
Hat der freundlich bei meiner mal versaubeutelt, nach einem Turn kam das Wasser.
PRoyal kann da auch ein Lied von singen :wink:
Wer nicht mit der Zeit geht, geht mit der Zeit !!!!
OSL Hafeneger 21 +22.04.2018
Assen ArtMotor 23 + 24.05.2018
OSL KM Training 23 + 24.06.2018
OSL Hafeneger 07 + 08.07.2018
OSL T-Callenge 20 - 22.07.2018
NBR GP Ducati4U 30 + 31.07.2018
Up

#3Beitrag Mi 17. Jan 2018, 10:35
Malcom Knieschleifer
Knieschleifer

Beiträge: 259
Wohnort: München
Danke gegeben: 11
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben
Vorname: Thomas
Daytonafarbe: Scorched Yellow
Modellreihe: Bj. 06-08

kann das selbe Lied wie Sordo singen .... einmal nicht gescheit montiert und schon rubbelts den Kühlerschlauch durch !
Up

#4Beitrag Mi 17. Jan 2018, 18:17
Tona_Power Benutzeravatar
Tripler
Tripler

Beiträge: 30
Wohnort: Rheda-WIedenbrück
Danke gegeben: 1
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Stephan
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R
Ok werde es gleich mal mit einem Kabelbinder probieren. Danke für den tipp Weizen1
Up

#5Beitrag Mi 17. Jan 2018, 21:15
PRoyal22 Benutzeravatar
Wheelie-(Wo)man
Wheelie-(Wo)man

Beiträge: 392
Wohnort: Jena und Lichtenfels
Danke gegeben: 26
Danke bekommen: 19x in 12 Posts
Geschlecht: nicht angegeben
Vorname: Patrick
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R
Schlauch muss mit in die Aussparung!
Am besten einen Kabelbinder als hilfe um den Schlauch und Kabel in die Aussparrung einzuführem.
Lässt du den Schlau auf der Innenseite schleift er an der Kette.
Hat der freundlich bei meiner mal versaubeutelt, nach einem Turn kam das Wasser.
PRoyal kann da auch ein Lied von singen :wink:


ohja, wenn du dir den Spaß ersparen willst, den Kühlschlauch , der quer durch die Maschine geht, wechseln zu müssen, dann lieber doppelt checken ob alles sitzt vor der nächsten Fahrt. Der Ritzel kennt da keine Gnade Weizen1
Up

Lullerpüppi Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 9
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: Heidi
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
Haudi!
Ich habe zwar die 2008er Tona, aber die Ritzelabdeckung raubt mir noch den letzten Nerv.

Nach der ersten Demontage kam es bei mir auch zur Sintflut der Kühlflüssigkeit.

Jetzt habe ich den kettensatz gewechselt und habe Blut und Wasser geschwitzt diese Ritzelabdeckung ab und wieder ran zu bekommen. Habe sogar die linke Seitenverkleidung und das Schaltgestänge abmontiert, aber war jetzt nicht viel einfacher.

Mein Problem ist, dass die Abdeckung wahrscheinlich wieder runter muss. [emoji85]
Gestern bin ich die ersten 200km seit Kettenwechsel gefahren. Motorkontrolleuchte ging an und die Ganganzeige spann rum. Obwohl ich im 5ten fuhr, zeigte mir die Anzeige teils den 6ten an. Leuchte ist jetzt wieder aus, aber würde den Sensor trotzdem prüfen. Kann der evtl. mit dem reichlichen Kettenfett eingesaut sein?[emoji848]
Gibt's einen Trick mit der Abdeckung, oder haben das die Briten einfach beschissen gebaut? [emoji28]

Gesendet von meinem HTC U11 mit Tapatalk
Zuletzt geändert von Lullerpüppi am Mi 4. Apr 2018, 10:56, insgesamt 2-mal geändert.
Up





Zurück zu "Triumph Probleme"