Daytona Kocht

Fragen und Antworten zur Motorentechnik


AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 2254
#1Beitrag So 11. Sep 2016, 18:00
blacktiger Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 5
Wohnort: Ostfildern/ Esslingen
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Max
Daytonafarbe: Jet Black
Modellreihe: Bj. 06-08
Hallo Miteinander,


und zwar habe ich folgendes Problem mit der Kühlung.

Meine Daytona kocht trotz austausch des Kühlerdeckels (BMW Deckel aus dem Forum) immer noch nach ca. 10 -15 im Standgas über. Habe die alte Brühe auch getauscht , sowie den Fehlerspeicher ausgelesen dieser zeigt auch nichts an. Und die Anzeige am Tacho hat trotzdem die ganze Zeit 6 Balken angezeigt. Das Problem ist auch erst letztens aufgetaucht. Hatte davor noch nie Probleme damit. Weis jetzt nicht mehr weiter denke es liegt so wie es aussieht am Temperatursensor.

Hat jemand änliche Erfahrungen gemacht oder weis mehr darüber.

Bin über jede Hilfe erfreut.

Danke schonmal im Vorraus
Up

#2Beitrag So 11. Sep 2016, 19:20
Daytona_Floh Benutzeravatar
Knieschleifer
Knieschleifer

Beiträge: 224
Wohnort: Hagenbach
Danke gegeben: 0
Danke bekommen: 4x in 4 Posts
Geschlecht: nicht angegeben
Vorname: Florian
Daytonafarbe: Eigene Kreation
Im stand ist es doch normal das sie auf 6 Balken hoch geht, dann sollte Lüfter angehen
6 Balken sind glaub knapp 100°
wie hast du sie entlüftet?
Up

#3Beitrag So 11. Sep 2016, 20:48
arndtst Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 184
Danke gegeben: 0
Danke bekommen: 2x in 1 Post
Geschlecht: nicht angegeben
Vorname: Stefan
Daytonafarbe: Eigene Kreation
Was heißt denn "koch über"? Drückt es das Kühlwasser aus dem Ausgleichsbehälter raus, oder bläst der Deckel ab? Ist es in Ordnung wenn Du fährst. Läuft der Lüfter?
Up

#4Beitrag Mo 12. Sep 2016, 09:37
blacktiger Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 5
Wohnort: Ostfildern/ Esslingen
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Max
Daytonafarbe: Jet Black
Modellreihe: Bj. 06-08
Ja genau 6 Balken sind ja normal aber dann darf das Wasser im Ausgleichsbehälter nicht kochen. Wie bei mir der Fall war und das Wasser rausdrückt. Lüfter ging nicht an. Entlüftet hab ich wie hier im Forum schon mal diskutiert wurde. Gefahren bin ich so noch nicht bei meiner letzten fahrt ist mit nämlich der kurze Schlauch hinterm Krümmer geplatzt. Hab sowas im Forum noch nicht gefunden deswegen die Fragen ;)
Up

#5Beitrag Mo 12. Sep 2016, 09:45
Pille Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 435
Wohnort: Falkensee
Danke gegeben: 31
Danke bekommen: 15x in 15 Posts
Geschlecht: männlich
Vorname: Andreas
Daytonafarbe: Tornado Red
Modellreihe: Bj. 06-08
Die Symtome klingen fast nach defektem Thermostat.
Lüfter wird über den großen Kühlkreislauf angesteuert.
Wird denn der Kühler bzw. die Leitung dahin überhaupt warm [smilie=confused.gif]
haubdsache es reeschned nischBild
gallery/mopedgeschichte:album213
Up

#6Beitrag Mo 12. Sep 2016, 13:35
Daytona_Floh Benutzeravatar
Knieschleifer
Knieschleifer

Beiträge: 224
Wohnort: Hagenbach
Danke gegeben: 0
Danke bekommen: 4x in 4 Posts
Geschlecht: nicht angegeben
Vorname: Florian
Daytonafarbe: Eigene Kreation
bei 6 Balken darf, wenn das Sytem den Druck hält und keine Luft drin ist, nix überkochen
Lüfter sollte über 6 Balken laufen, glaub ab 102°, ist nur die Frage ob der Temperatursensor die richtige Temperatur misst
vergleiche mal die Temperatur im Tune Ecu und die tatsächliche

Wenn der Thermostat kaputt ist müsste die Temperatur doch ruck zuck über 6 Balken rennen
Up

#7Beitrag Mo 12. Sep 2016, 22:37
arndtst Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 184
Danke gegeben: 0
Danke bekommen: 2x in 1 Post
Geschlecht: nicht angegeben
Vorname: Stefan
Daytonafarbe: Eigene Kreation
Das wäre auch mein Tipp gewesen. Sensorwerte und Lüfter mit Tune-ECU überprüfen. Wenn das alles seine Richtigkeit hat wäre eine defekte Zylinderkopfdichtung noch eine These, dann pumpt der Zylinderdruck das Kühlsystem auf...
Up

#8Beitrag So 25. Sep 2016, 15:26
Mugelinho Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1109
Wohnort: 85757 Karlsfeld
Danke gegeben: 1
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben
Vorname: Mugel
Daytonafarbe: Tornado Red
Modellreihe: Bj. 09-12
Servus,

ist hier schon was rausgekommen?

Hab aktuell das selbe Problem. Habe mir dann zwischenzeitlich als Erstmaßnahme den BMW-Kühlerdeckel geholt, wird`s aber wohl nicht gewesen sein! :(
Leider ist es jetzt zwischenzeitlich so, dass ich mir wohl (wie auch immer) meine LiPo-Batterie geschrottet hab (8,7V [smilie=wtf.gif] )

Nach dem Abstellen ging sie einfach nicht mehr an, Zündung an, Temperaturanzeige 0 Balken, Anlasser gedrückt, 1x georgelt, gleichzeitig alle 10 Balken angegangen und Schluss.

Hab des ganze dann 3x gemacht, so lange bis das Display dunkel wurde und nichts mehr ging! :(

Werde jetzt auch mal TuneECU anschließen, aber ich befürchte, da ist wohl mehr im Argen! :|

Gruß

Mugel
Verwendet Klopapier beidseitig und das Ergebnis liegt auf der Hand!
Up

#9Beitrag So 25. Sep 2016, 23:39
KaiHawaii Benutzeravatar
Drehzahl-Gott
Drehzahl-Gott

Beiträge: 667
Wohnort: 76228 Karlsruhe
Danke gegeben: 0
Danke bekommen: 3x in 3 Posts
Geschlecht: männlich
Vorname: Kai
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
Hab auch das Problem mit Überkochen aus dem Ausgleichsbehälter. Hab heute den Tempsensor ausgebaut und gereinigt. Sah aber garnicht so schlimm aus. Siehe Bilder, war ein dünner Belag drauf der sich einfach abwischen ließ.
Meine Tona hat bereits bei 5 Balken gekocht, Lüfter ging nicht an.
Hatte erst den BMW Deckel in Verdacht, hab jetzt einen neuen drauf. Hat dann aber wieder gekocht.
Meine Theorie ist jetzt, dass der Sensor zu wenig misst, in Wirklichkeit das Wasser also heißer ist.
Der BMW Deckel ist neu, Schlauch zum Kühler wird heiß, daher schließe ich Deckel und Thermostat aus.
Morgen entlüfte und befülle ich und lasse dann nochmal warm laufen mit TuneECU parallel um den Wert des Sensors zu beobachten.
Sonst noch Tips???

Bild
Bild
Harder, Better, Faster, Stronger ...
Up

#10Beitrag Mo 26. Sep 2016, 12:40
Schweinemaier Benutzeravatar
Rastenschleifer
Rastenschleifer

Beiträge: 877
Wohnort: 72639 neuffen
Danke gegeben: 4
Danke bekommen: 12x in 12 Posts
Geschlecht: nicht angegeben
Vorname: Ralf
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08

Und hier ist noch einer mit diesem Problem :roll:

Sensor reinigen hilft und öfters mal die Brühe im Kühlsystem tauschen wäre rauch ratsam!
Ich fahr schnell, bin aber nicht der schnellste...
Ich fahr viel, aber nicht am meisten...
Ich fahr weit, aber nicht am weitesten...

Ich bin aber mit Abstand derjenige, der den meisten Spaß dabei hat!!!
Up

#11Beitrag Mo 26. Sep 2016, 12:50
ketchup#13 Benutzeravatar
Daytonator
Daytonator

Beiträge: 1705
Wohnort: 72280, Dornstetten
Danke gegeben: 38
Danke bekommen: 72x in 65 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Eigene Kreation

Uuund auch mal den Thermostat raus und reinigen.....die Entlüfterbohrung auf 4mm aufbohren und nach OBEN einbauen !!!!!
Heule nicht, kämpfe!!
Ich höre Rammstein!!
Up

#12Beitrag So 5. Mär 2017, 11:59
Schweinemaier Benutzeravatar
Rastenschleifer
Rastenschleifer

Beiträge: 877
Wohnort: 72639 neuffen
Danke gegeben: 4
Danke bekommen: 12x in 12 Posts
Geschlecht: nicht angegeben
Vorname: Ralf
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08

Bin das Problem nie richtig los geworden...

hab aber jetzt etwas gefunden!!!

beim der Druckprüfung des Kühlsystems hat sich ein kleiner Tropfen am Deckel des Thermostat gebildet!

Dichtung des Thermostat und Thermostatdeckel getauscht! System dicht!!!
Ich fahr schnell, bin aber nicht der schnellste...
Ich fahr viel, aber nicht am meisten...
Ich fahr weit, aber nicht am weitesten...

Ich bin aber mit Abstand derjenige, der den meisten Spaß dabei hat!!!
Up

#13Beitrag So 5. Mär 2017, 12:43
ketchup#13 Benutzeravatar
Daytonator
Daytonator

Beiträge: 1705
Wohnort: 72280, Dornstetten
Danke gegeben: 38
Danke bekommen: 72x in 65 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Eigene Kreation

Moin !!
Auch unbedingt drauf achten, daß die Dichtflächen (innen und aussen) des Kühlerdeckelsitzes schön sauber sind.....Nur wenn der Systemdruck gehalten werden kann, kocht das Wasser nicht. Am besten reinigt man die Dichtfläche im Kühler mit einem Glitzischwamm oder ähnlichen.
Grüßle !!
Heule nicht, kämpfe!!
Ich höre Rammstein!!
Up

#14Beitrag Mo 6. Mär 2017, 12:40
KaiHawaii Benutzeravatar
Drehzahl-Gott
Drehzahl-Gott

Beiträge: 667
Wohnort: 76228 Karlsruhe
Danke gegeben: 0
Danke bekommen: 3x in 3 Posts
Geschlecht: männlich
Vorname: Kai
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
Schweinemaier hat geschrieben:
Bin das Problem nie richtig los geworden...

hab aber jetzt etwas gefunden!!!

beim der Druckprüfung des Kühlsystems hat sich ein kleiner Tropfen am Deckel des Thermostat gebildet!

Dichtung des Thermostat und Thermostatdeckel getauscht! System dicht!!!


Wie hast du die Druckprüfung genau durchgeführt?


Gesendet von iPhone mit Tapatalk
Harder, Better, Faster, Stronger ...
Up

#15Beitrag Mo 6. Mär 2017, 13:10
Schweinemaier Benutzeravatar
Rastenschleifer
Rastenschleifer

Beiträge: 877
Wohnort: 72639 neuffen
Danke gegeben: 4
Danke bekommen: 12x in 12 Posts
Geschlecht: nicht angegeben
Vorname: Ralf
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08

Ich fahr schnell, bin aber nicht der schnellste...
Ich fahr viel, aber nicht am meisten...
Ich fahr weit, aber nicht am weitesten...

Ich bin aber mit Abstand derjenige, der den meisten Spaß dabei hat!!!
Up

#16Beitrag Mo 19. Jun 2017, 10:33
Fel675r Benutzeravatar
Tripler
Tripler

Beiträge: 29
Wohnort: Borken Deutschland
Danke gegeben: 0
Danke bekommen: 1x in 1 Post
Geschlecht: männlich
Vorname: Felix
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 09-12
Hallo,

ich schließe mich hiermal an, damit ich keinen neuen Thread eröffnen muss.
Am Donnerstag in Zolder (der erste Termin mit der Daytona) ist meine Maschine 2 mal am Kochen gewesen. Wassertemperatur ist beim Warten in der Box auf Max gestiegen und dann lief mir das Wasser schon aus dem Ausgleichsbehälter in meinen Schuh. :shock: Außerdem war meine Öltemperatur gerade mal bei 100°, was ja noch nicht all zu viel ist.

Ich habe mir jetzt direkt diesen BMW Deckel bestellt und werde die nächsten Tage mal ordentlich entlüften.

Jedoch habe ich noch ein paar Fragen. Ist es "normal", dass das Wasser aus dem Ausgleichsbehälter drückt? Was bewirkt dann dieser BMW Deckel? und bringen helfen die Lüfter da? Diese sind nämlich nicht mehr drin und ich kenne es auch nur von den Japanern, dass diese entfernt werden.

Vielen Dank schon mal :mrgreen:
#420
Up

#17Beitrag Mo 19. Jun 2017, 10:39
s0nic Benutzeravatar
Wheelie-(Wo)man
Wheelie-(Wo)man

Beiträge: 314
Danke gegeben: 0
Danke bekommen: 19x in 19 Posts
Geschlecht: nicht angegeben
Daytonafarbe: SE Black
Modellreihe: Bj. 09-12
Beim durchlesen deines Textes wollte ich schon nach dem Lüfter fragen. Aber dann hast du ja selber geschrieben, dass der nicht mehr dran ist.
Ohne den kühlenden Fahrtwind oder den Lüfter kann der Kühler das Wasser nicht gut genug kühlen.
Natürlich fängt das Wasser dann irgendwann an zu kochen.

Du solltest das aber wirklich vermeiden. Z.B. deine Zylinderkopfdichtung mag so Temperaturen garnicht.
Also auf garkeinen Fall in der Box am Stück so lange warmlaufen lassen bis die anfängt zu kochen oder das Öl 100°C hat.
Up

#18Beitrag Mo 19. Jun 2017, 10:51
Fel675r Benutzeravatar
Tripler
Tripler

Beiträge: 29
Wohnort: Borken Deutschland
Danke gegeben: 0
Danke bekommen: 1x in 1 Post
Geschlecht: männlich
Vorname: Felix
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 09-12
Okay,

Ich habe die ja nicht warmlaufen lassen, ich musste dank der roten Flagge runter und warten. Also reicht es, wenn ich darauf achte, dass ich im Stand die Temperaturen nicht erreiche. Für die Box werde ich mir dann einen Ventilator besorgen.
Macht es denn Sinn mit Lüftern zu fahren?
#420
Up

#19Beitrag Mo 19. Jun 2017, 11:17
Oliver Benutzeravatar
Daytonator
Daytonator

Beiträge: 2994
Wohnort: Paderborn
Danke gegeben: 0
Danke bekommen: 32x in 32 Posts
Geschlecht: nicht angegeben
Während der Fahrt brauchst kein Lüfter nur wenn die Kiste länger Steht.
Sei kritisch - fahr britisch!
Up

#20Beitrag Mo 19. Jun 2017, 12:53
Krmn Benutzeravatar
Drehzahl-Gott
Drehzahl-Gott

Beiträge: 711
Wohnort: 86...
Danke gegeben: 22
Danke bekommen: 17x in 17 Posts
Geschlecht: nicht angegeben
Vorname: Peter
Daytonafarbe: SE Black
Modellreihe: Bj. 06-08
Fahr auch ohne Lüfter und ohne Probleme.
Hatte auch das mit dem überkochen, war nach dem BMW Deckel vorbei
Up

Nächste




Zurück zu "Der Motor"

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

daytona 675 batterie ausbau
web tracker