Zylinderkopfdichtung 06er Daytona futsch?

Fragen und Antworten zur Motorentechnik


AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 474
deathnod Benutzeravatar
Tripler
Tripler

Beiträge: 27
Wohnort: 55116 Mainz
Danke gegeben: 9
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Alex
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
Guten Abend zusammen :)

Vor einiger Zeit hatte ich schonmal das Forum zu kochendem Kühlwasser durchforstet und auch hier und da hilfreiche Tipps erhalten. Wie bei fast allen brachte der BMW Deckel Abhilfe.

Ich hatte die Daytona dann zur Durchsicht bei der Werkstatt neben an (ne große Inspektion wäre eigentlich mal fällig). Die haben nen Mech, der wohl mal bei Triumph war und der ist direkt angesprungen, als ich ihm vom Kühlwasser erzählt hab. Das sei die Zylinderkopfdichtung und kostet (neben 900€ Inspektionskosten) stolze 800€. Ich hab ihm dann erklärt, dass ich aktuell kein Geld dafür hab und es auch eigentlich seit Deckeltausch wieder alles läuft. Wir haben uns drauf geeinigt, dass ich ihm über den Winter die Daytona zur Inspektion vorbei bringe.

Ein anderes Problem ist das Standgas bei 500-800 rpm, was ja viel zu wenig ist. Auch hier hab ich das Forum mal durchgekaut und bin auf ein oder zwei Beiträge gestoßen, die ein TPS Reset betreffen.
Da ich aber mit der ECU noch nicht so vertraut bin und lieber erstmal andere Faktoren ausschließen wollte, hab ich von da_kobold meine Airbox überholen lassen (Top Arbeit übrigens! 6 von 10 Schrauben waren einfach nicht mehr vorhanden). Nach dem Tausch der Box und des Filters, hatte ich den MAP Sensor vergessen und nen Fehler produziert. Mangels Laptop bin ich also wieder zur Werkstatt nebenan, hab den Fehler löschen lassen und danach muss die ECU wohl die Werte neu setzen (?!). Dazu muss das Moped anscheinend kalt gestartet werden und 15 min ohne irgendeinen Input laufen. Das hat Sie laut Aussage Mech nicht gemacht. "Sie geht immer zwischen 8 und 14 Minuten aus." und da es keinen Fehler in der Elektronik schreibt, muss der Fehler mechanischer Natur sein.

Und hier wären wir wieder bei der Diagnose Zylinderkopfdichtung. Als er gesagt hat ich soll die Daytona verkaufen bin ich dann schnell abgehauen :D Ich hab dann auf eigene Faust nochmal nen Testlauf gemacht, den ich nach 18:30 Minuten abgebrochen hab, weil mir der Sprit zu schade war. Ohne ein Mucks die 15 Minuten durchgelaufen.
Da es keine weiteren Anzeichen auf Zylinderkopfdichtung gab, hab die Gute dann behutsam nach Hause gefahren und abgestellt. Die glaubwürdigkeit des Mechs ist zunehmens gesunken und ich war mir sicher, dass er sich irrt.
BIS ich am nächsten Tag in die Garage bin und der Kühlflüssigkeitsbehälter komplett leer war. Übergekocht ist nichts, ausgelaufen auch nicht (nicht bewusst gemerkt zumindest) und deshalb ist meine einzige Vermutung, dass es durch die Zylinderkopfdichtung abgehauen sein kann.

Zur Info: Die Maschine ist 24500 km gelaufen, 06er Baujahr, davor von einem Herren mittleren Alters, einer Frau und einem Jüngling (gedrosselt) bewegt worden. Ausschließlich Straße.

Jetzt meine Fragen:

1. Kann ich irgendwie eine defekte Zylinderkopfdichtung bestätigen/ausschließen?
2. Das Standgas ist nicht besser geworden. Liegt es vielleicht auch an der Dichtung? Oder TPS Reset Probieren? Sinnvoll vor dem (möglichen) Motorausbau?
3. Findet ihr den Preis von 800€ gerechtfertigt? Ist es realistisch, dass ich die Zylinderkopfdichtung in Eigenleistung mache?
4. Sollte man bei dem Wechsel der Dichtung noch was anderes von der Werkstatt mit überholen lassen?
Wenn man rechts dreht, wird die Landschaft schneller..
Up

Fenix Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 135
Danke gegeben: 5
Danke bekommen: 9x in 9 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Tornado Red
Hallo Deathnod,

is ja echt beschissen mit der Karre, leider ärgert die Tona einen gerne mal mit solchen Krankheiten, biste definitiv nicht der Einzige, hatte bis vor 2 Wochen alle Kinderkrankheiten einma durch :x

Zuersteinmal zur Dichtung:
Ich bin 4000km mit 1L zuwenig Kühlwasser im Kühler rumgedüst (glaub da passt auch nicht mehr rein :lol: ), die Dichtung scheint es überlebt zu haben, auch bei mir war es der BMW Deckel der Abhilfe geleistet hat.
Wenn du dir nicht sicher bist gibt es ein paar Symptome.
Z.B. wird das Öl im Kreislauf senfartig wenn Wasser eintritt. Bin kein Mechaniker, aber soweit ich weis passiert das häufig wenn die Dichtung kaputt ist.
Was genau ist bei dir der Kühlflüssigkeitsbehälter? Meinst du den weißen Ausgleichsbehälter wo man leicht durchschauen kann oder da wo die Kühlrippen vor sind?
Beim Ausgleichsbehälter brauchste dir ersteinmal keine Sorgen machen, da machen 300ml schon einen großen Unterschied zwischen min. und max und da holt sich der Kühler nur Notfalls ein wenig nach, dass schwankt dann immer.
Achte mal darauf wie hoch die Temperatur ist beim fahren. 5-7 Balken sind vollkommen in Ordnung, wenn die Tona heißer wird is das Kühlwasser wirklich weg, wenn nicht, is alles in Butter.

Zum Thema Mechaniker:
Ich hab zu denen ein recht gespaltenes Verhältniss. Man muss leider Heutzutage enorm vorsichtig sein. Gibt leider sehr viele die direkt den Teufel an die Wand malen und sagen "Kein Problem, wir kümmern uns drum und schauen nach". Ehe du dich versiehst is die Karre schon halb auseinander gebaut und du darfst blechen. Natürlich war auf dem Weg alles Kaputt und musste gewechselt werden, aber hey, wenn die Rechnung zu teuer ist machen wir das auch unter der Hand...
Ums kurz zu fassen: Wenn dir ein Mechaniker direkt nach 2 Sätzen mit solchen Hiobsbotschaften kommt, kannste den direkt in die Tonne kloppen, der wird deine Karre einmal auseinander und wieder zusammen bauen und dir sagen er hätte mit seiner Vermutung recht gehabt, egal obs wirklich so war oder nicht.

Mir sagte man übrigends exakt das selbe: "Verkauf die Karre so schnell es geht".
Hab se dann nach langem hin und her doch behalten, mittlerweile alle Probleme durch und werd jez wohl meine Ruhe haben, immer dran denken, sobald du ales durch hast kennste dein Bike in und auswendig, dass is schonma ein Vorteil Weizen1

800 Teuros kommen mir recht Human vor, mir sagte man damals 1000-1200 Euro.
Die Sache ist die, dass man alles auseinander bauen muss um daran zu kommen, daher auch der Preis, dass sind locker 8-12 Arbeitsstunden + Materialkosten. Als Profi biste da 1-2 Tage dran, als Anfänger gerne ma 3-5 freie Tage.
Am besten mit viel Platz und Geduld alles was du abgebaut hast geordnet hinlegen, dann weiste auch wie man die Sachen wieder zurück baut. Aber ich denke das sollte jeder hinbekommen. zur Not nimmste dann den ausgebauten Motor und bringst den inne Werkstatt, sollte dann nur noch ein Bruchteil davon kosten.
Ölwechsel danach nicht vergessen!

Zum Thema Standgas kann ich leider nicht viel sagen. Meins war auch bei 400-600 Umdrehungen, lag aber daran das er Filter komplett dicht war. Seitdem hängt das Standgas bei 800-1000.
Immer noch nicht genug, aber solange die Karre nicht ausgeht sollte das kein Problem sein.
Up

rob Benutzeravatar
Daytonator
Daytonator

Beiträge: 3388
Wohnort: Fürth
Danke gegeben: 2
Danke bekommen: 27x in 20 Posts
Geschlecht: männlich
Vorname: Robby
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
jetzt ist doch Winter. Schnapp dir ein WHB und natürlich auch mal ein Diagnosekabel und leg selber los. Weizen1
Up

Sordo Benutzeravatar
Daytonator
Daytonator

Beiträge: 1680
Danke gegeben: 16
Danke bekommen: 126x in 116 Posts
Geschlecht: männlich
Vorname: Ralf
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R

All zu viele wege kann Kühlwasser nicht nehmen.
1. In den Motor, dann wird das Öl weißlich.
2. Nach außen, das muss man nicht weiter erläutern :wink:
3. In den Brennraum, erkennnar durch weißliche Abgase.
4. Drückt durch Kühlerdeckel, kann aber auch ein defekter Kühlerdeckel sein.

Edit: sollte das Öl weiß sein kann es auch sein das der Wärmetauscher defekt ist, das ist wirkich ein Daytona Problem.
Abhilfe schafft der Wärmetauscher vom Ketchup #13
Zuletzt geändert von Sordo am Di 19. Sep 2017, 05:28, insgesamt 1-mal geändert.
Wer nicht mit der Zeit geht, geht mit der Zeit !!!!

ATP Betterride 07.05.17
OSL Hafeneger 27.+ 28.05.17
OSL Hafeneger 15.+ 16.07.17
NBR D4U 31. 07 + 01.08.17
OSL D4U 29. + 30.08.17
Assen Dannhoff 16. + 17.09.17
Up

deathnod Benutzeravatar
Tripler
Tripler

Beiträge: 27
Wohnort: 55116 Mainz
Danke gegeben: 9
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Alex
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
Danke für die ausführlichen Antworten [smilie=bow.gif]

Gemeint ist der Ausgleichsbehälter, links unterm Tank. Hatte nie das Gefühl, als würde der Stand irgendwie schwanken (außer heiß und kalt Zustand natürlich).
Die Temparaturanzeige verhält sich normal. Beim Fahren so um die 5 Striche, dann in den Standverkehr, da waren es dann 6, später 7.
Dann war der Behälter über Nacht ja quasi leer, aber die Daytona ist noch normal nach Hause gefahren. Alles wie gewohnt, außer eben der Kühlwasser"verbrauch".

Öl habe ich vor 2 Wochen gewechselt. Seitdem keine 100 km gefahren. Sieht soweit auch noch normal aus, senfartige o. weiße Schicht konnte ich nicht feststellen. Muss ich nach Zylinderkopfwechsel zwingend das (quasi neue) Öl wechseln?

Weißliche Abgase hat sie beim Kaltstart am Anfang. Aber sieht halt eher wie der typische Dampf aus, wenn die Maschine kalt ist. Wenn Sie warm ist, sieht man nichts mehr.

Ich bin halt nicht soo sicher im Schrauben und hier in der Umgebung ist auch niemand, der mir groß helfen kann. Hab halt Angst, dass ich dann mit zerlegtem Motor hier stehe und nicht weiter komme :?

Bisher habe ich mich nur so um die Peripherie gekümmert, deshalb die Frage: Aus welchen groben Arbeitsschritten besteht die Reparatur?

Verkleidung ab
Tank ab,
Öl Raus,
Kühlflüssigkeit raus?,
Airbox ab,
Ketten Ritzel (sollte reichen?) ab,
Motor raus,
Einspritzung (ist das ein Teil?) ab,
Dichtung wechseln,
vermutlich auch die Motordichtung dann neu,
alles wieder rückwärts.

Bis Kettenritzel hab ich alles schon mal gemacht, aber ab da wirds ja auch erst kompliziert... :roll:
Wenn man rechts dreht, wird die Landschaft schneller..
Up

Fenix Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 135
Danke gegeben: 5
Danke bekommen: 9x in 9 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Tornado Red
Schau mal nach ob Wasser im Kühler fehlt, also da wo der BMW Deckel drauf ist.
Wenn da nur 50ml fehlen oder alles gut ist, dann haste bestimmt keinen Schaden an der Zylinderkopfdichtung. Mach dich da nicht verrückt :lol:
Der Ausgleichsbehälter hat bei mir auch die Eigenart alles rauszudrücken was über minimum ist, aber wie schon gesagt, da kannste eh nicht nach gehen.

Wenn du anfängst und nicht weiter kommst kannste immer noch in die Werkstatt, sollte dann immer noch billiger sein als wenn du die Karre komplett dahin stellst.
Aber wie schon gesagt, wenn noch Wasser im Kühler ist und die Anzeige 5-7 Balken anzeigt ist alles im Grünen Bereich.
Wenn du es genau wissen willst, fahr 30km, wechsel dann das öl (Achtung sehr heiß) und wenn dann da kein Senf rauskommt is alles in Butter :lol:
Up

deathnod Benutzeravatar
Tripler
Tripler

Beiträge: 27
Wohnort: 55116 Mainz
Danke gegeben: 9
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Alex
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
Moin!

Habs jetzt endlich mal geschafft, meine Kleine in der Garage zu besuchen :mrgreen:

Wie bereits geschrieben, war der Ausgleichbehälter quasi leer. Hab dann nochmal nen Kaltstart gemacht und nach 18 min ist die Lady immer noch gelaufen.
Insgesamt läuft alles sehr rund, auch der niedrige Leerlauf ist besser geworden.

Zum Kühlwasser: Beim Kaltstart wird die Daytona nach etwa 12 Minuten so warm, dass der Lüfter angeht. Insgesamt hält sich die Temperatur zwischen 5 und 6 Strichen. Im Ausgleichsbehälter drückt es dann die Flüssigkeit bis Unterkante der Schrift MAX.

Hab Sie danach mal bisschen über die Landstraße gejagt und der Stand ist genau auf die Hälfte zwischen MAX und MIN gesunken. Das Wasser stand sowohl auf der Hälfte des Weges, als auch wieder an der Werkstatt gleich hoch. Ich denke mal, durch die Kühlung vom Fahrtwind, ist weniger Wasser rausgedrückt worden, oder?

Leider hab ich nicht getestet, ob es im Stehen wieder steigt :roll:

Meine Vermutung: Nachdem ich damals das Motorrad von der Werkstatt zu mir in die Tiefgarage gefahren habe, ist kein Kühlwasser verschwunden (wg. defekter Dichtung).. Vielmehr glaube ich, dass es seit Langem mal wieder richtig kalt war nachts und der Kühler deshalb mehr Wasser aus dem Behälter gezogen hat.

Meinungen dazu? [smilie=confused.gif]
Wenn man rechts dreht, wird die Landschaft schneller..
Up

Fenix Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 135
Danke gegeben: 5
Danke bekommen: 9x in 9 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Tornado Red
Moin!

Habs jetzt endlich mal geschafft, meine Kleine in der Garage zu besuchen :mrgreen:

Wie bereits geschrieben, war der Ausgleichbehälter quasi leer. Hab dann nochmal nen Kaltstart gemacht und nach 18 min ist die Lady immer noch gelaufen.
Insgesamt läuft alles sehr rund, auch der niedrige Leerlauf ist besser geworden.

Zum Kühlwasser: Beim Kaltstart wird die Daytona nach etwa 12 Minuten so warm, dass der Lüfter angeht. Insgesamt hält sich die Temperatur zwischen 5 und 6 Strichen. Im Ausgleichsbehälter drückt es dann die Flüssigkeit bis Unterkante der Schrift MAX.

Hab Sie danach mal bisschen über die Landstraße gejagt und der Stand ist genau auf die Hälfte zwischen MAX und MIN gesunken. Das Wasser stand sowohl auf der Hälfte des Weges, als auch wieder an der Werkstatt gleich hoch. Ich denke mal, durch die Kühlung vom Fahrtwind, ist weniger Wasser rausgedrückt worden, oder?

Leider hab ich nicht getestet, ob es im Stehen wieder steigt :roll:

Meine Vermutung: Nachdem ich damals das Motorrad von der Werkstatt zu mir in die Tiefgarage gefahren habe, ist kein Kühlwasser verschwunden (wg. defekter Dichtung).. Vielmehr glaube ich, dass es seit Langem mal wieder richtig kalt war nachts und der Kühler deshalb mehr Wasser aus dem Behälter gezogen hat.

Meinungen dazu? [smilie=confused.gif]


Hört sich alles völlig normal an. 5-6 balken sollte die Karre schon haben, sonst wird der Motor nicht warm genug. Das im Ausgleichsbehälter der Wasserstand schwankt wenn die Karre warm bzw kalt ist ist auch normal. Von daher alles im Grünen Bereich bei dir.
Sorgen kannste dir machen wenn die Karrre nach 5 Minuten bei 10 Balken hängt wie bei mir damala :roll:
Up





Zurück zu "Der Motor"

web tracker