Kühlwasser kocht

Fragen und Antworten zur Motorentechnik


AbonnentenAbonnenten: 12
LesezeichenLesezeichen: 5
Zugriffe: 14711
#61Beitrag Mo 24. Mai 2010, 12:48
MadMax Benutzeravatar

Wechsel auf jeden Fall mal den Deckel vom Kühler. Mein Deckel sah auch noch aus wie neu und trotzdem hat der Deckel zu früh auf gemacht und das Wasser über den Überlauf verschwinden lassen. Kühlmittel ist sehr schmierig und kommt nicht gut wenn Dir das vor den Hinterreifen geworfen wird.

Der Deckel kostet bei BMW knapp 15,- €, oder die sollen Dir beim "Freundlichen" den Deckel von einer 09 geben.
Up

#62Beitrag Fr 4. Jun 2010, 10:05
675er Michel Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1170
Wohnort: Saarlouis
Danke gegeben: 0
Danke bekommen: 2x in 1 Post
Geschlecht: nicht angegeben

danke für den tip... du hattest recht... trotz nagelneuer optik war er defekt...
da die BMW aber nicht hin gemacht hat, musst ich auf den originalen von T zurückgreifen... der bei der BMW bestellte Deckel ist immer noch nicht da... devil
Wenn die Klügeren immer nachgeben, geschieht nur das, was die Dummen wollen.

No Triumph? No party...
Up

#63Beitrag Fr 4. Jun 2010, 11:05
MadMax Benutzeravatar

Na Hauptsache dat dingen is wida dicht [smilie=s030.gif]
Up

#64Beitrag Fr 11. Jun 2010, 17:49
Trashkauf Benutzeravatar
Angststreifenvernichter
Angststreifenvernichter

Beiträge: 67
Wohnort: 71636 Ludwigsburg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: Bjoern
Hallo

ich habe nun das gleiche PROBLEM sie kocht und blubbert nach sogfar recht kurzer Fahrt :-(

kann mir jemand genau sagen wo ich den neuen Kühlerdeckel herbekomme. bzw nen Link bitte schicken

Danke

Meine google Suche blieb erfolglos [smilie=thinking1.gif]
Up

#65Beitrag Fr 11. Jun 2010, 20:16
MadMax Benutzeravatar

Beim BMW Motorrad Händler. Ich weiß es ist nicht einfach da hin zu gehen, bei den vielen häßlichen Motorrädern [smilie=l010.gif]

Die Teilenummer für den Deckel steht etwas weiter vor in diesem Thread
Up

#66Beitrag Mo 14. Jun 2010, 12:00
675er Michel Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1170
Wohnort: Saarlouis
Danke gegeben: 0
Danke bekommen: 2x in 1 Post
Geschlecht: nicht angegeben

entweder du kaufst dir nen neuen originalen (9Euro) oder den von bmw (16Euro)...
mein bestellter is bis heute noch nicht da ^^ deshalb hab ich den originalen wieder gekauft...
Wenn die Klügeren immer nachgeben, geschieht nur das, was die Dummen wollen.

No Triumph? No party...
Up

#67Beitrag Di 29. Jun 2010, 09:46
Trashkauf Benutzeravatar
Angststreifenvernichter
Angststreifenvernichter

Beiträge: 67
Wohnort: 71636 Ludwigsburg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: Bjoern
Neuer Deckel drauf und alles ist Tip Top

Vielen Dank an alle, dank diesem Forum habe ich schon einiges an Geld für den Freundlichen gespart OKPef

Und später wird erst mal ne runde durch die Löwensteiner Berge gedreht JUHUUUU

Liebe Grüsse aus Ludwigsburg
Up

#68Beitrag Di 26. Apr 2011, 14:34
OutlawBiker Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 171
Wohnort: 73431 Aalen
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: FuatEddy
Daytonafarbe: Graphite
Muss das mal wieder ausgraben

Letzte Woche schrieb ich das mein Kühlwasser kocht und nach dem Abstellen ein blubbern zu hören ist, mir
wurde hier gesagt ich muss mir keine Sorgen machen.
Aber als ich gestern mal wieder ziemlich flott unterwegs war (hohe Drehzahlen) und ich fuhr nur Landstraße, schießt
mir die drecks Temperatur nach 30 min. auf volle Balken und das rote Lämpchen ging an.
Ich war total angepisst warum sowas passiert während der Fahrt mit 100-170 Kmh, das muss doch allein von der Luft
kühlen.
Auf dem Rückweg hat sich auch nix getan zu allem übel leuchtete dann auch noch das orangene Lämpchen rechts, denk
ma gehört zur Motorradelektronik.
Jetzt leuchteten also 2 Lampen, noch mehr angepisst fuhr ich nach Hause und hab das Teil abgestellt.
Wäre wirklich sehr nett wenn mir jmd. helfen kann.
Was ist das Probelm?

MFG Eddy
Lieber das Leben riskier´n als Schwung verlier´n
Up

#69Beitrag Di 26. Apr 2011, 14:43
MadMax Benutzeravatar

Hol Dir einen neuen Deckel, füll den Kühlwasserbehälter auf und dann nochmal probieren ;-)
Up

#70Beitrag Di 26. Apr 2011, 15:11
sid Benutzeravatar
Moderator
Moderator

Beiträge: 4489
Wohnort: München
Danke gegeben: 8
Danke bekommen: 33x in 30 Posts
Geschlecht: männlich
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08

Der Beitrag von Rick James war um es auf bayerisch zu sagen "a schmarrn". Was das Problem ist und wie es gelöst wird kannst Du ja in diesem Thread nachlesen, deswegen hatte ich den verlinkt. Ich bin davon ausgegangen, daß Du ihn dann auch liest und Deine Schlüsse daraus ziehst. ;-)
mein schwanz brennt!
sidmobil I , II , III , IV , V
Up

#71Beitrag Di 26. Apr 2011, 15:17
OutlawBiker Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 171
Wohnort: 73431 Aalen
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: FuatEddy
Daytonafarbe: Graphite
Find den Deckel von BMW nirgends hat jmd. nen link oder so?

Hoffe das liegt auch wirklich daran
Lieber das Leben riskier´n als Schwung verlier´n
Up

#72Beitrag Di 26. Apr 2011, 15:22
sid Benutzeravatar
Moderator
Moderator

Beiträge: 4489
Wohnort: München
Danke gegeben: 8
Danke bekommen: 33x in 30 Posts
Geschlecht: männlich
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08

Bei BMW bestellen, Teilenummer: 7 675 523
mein schwanz brennt!
sidmobil I , II , III , IV , V
Up

#73Beitrag Di 26. Apr 2011, 16:18
Tobias Benutzeravatar
Knieschleifer
Knieschleifer

Beiträge: 277
Wohnort: Münster
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben

sid hat geschrieben:
Bei BMW bestellen, Teilenummer: 7 675 523



Hab das mit der kochenden Flüssigkeit letzes Jahr in OSL und dieses Jahr auch gehabt, Panzertape tuts auch ;)
Aber ich hab mir nun den Deckel bei BMW bestellt.
Up

#74Beitrag Di 26. Apr 2011, 16:49
Blacksheep Benutzeravatar
Wheelie-(Wo)man
Wheelie-(Wo)man

Beiträge: 374
Wohnort: 26386 Wilhelmshaven
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: Steve
Daytonafarbe: Jet Black
Modellreihe: Bj. 06-08
sid hat geschrieben:
Bei BMW bestellen, Teilenummer: 7 675 523


Wenn man die Nummer im Teilekatalog eingibt, kommt noch ne 17 11 davor, also: 17 11 7 675 523 Verschlussdeckel. Leider kein Bild dabei [smilie=s014.gif]
Up

#75Beitrag Di 26. Apr 2011, 17:04
sid Benutzeravatar
Moderator
Moderator

Beiträge: 4489
Wohnort: München
Danke gegeben: 8
Danke bekommen: 33x in 30 Posts
Geschlecht: männlich
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08

Blacksheep hat geschrieben:
Wenn man die Nummer im Teilekatalog eingibt, kommt noch ne 17 11 davor, also: 17 11 7 675 523 Verschlussdeckel. Leider kein Bild dabei [smilie=s014.gif]


Danke für den Hinweis, wobei er auch ohne die ersten vier Stellen gefunden wird. Den Teilekatalog gibt's z. B. hier:

http://de.bmwfans.info/parts/catalog/17117675523/

Sollte Nr. 24 hier sein:

http://www.bikebandit.com/2005-bmw-f650 ... #sch374429
mein schwanz brennt!
sidmobil I , II , III , IV , V
Up

#76Beitrag Di 26. Apr 2011, 17:16
OutlawBiker Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 171
Wohnort: 73431 Aalen
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: FuatEddy
Daytonafarbe: Graphite
Lieber das Leben riskier´n als Schwung verlier´n
Up

#77Beitrag Di 26. Apr 2011, 17:17
OutlawBiker Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 171
Wohnort: 73431 Aalen
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: FuatEddy
Daytonafarbe: Graphite
Sind die zu empfehlen? Die sind alle gebraucht
Lieber das Leben riskier´n als Schwung verlier´n
Up

#78Beitrag Di 26. Apr 2011, 17:19
Blacksheep Benutzeravatar
Wheelie-(Wo)man
Wheelie-(Wo)man

Beiträge: 374
Wohnort: 26386 Wilhelmshaven
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: Steve
Daytonafarbe: Jet Black
Modellreihe: Bj. 06-08
Für den Preis kannste den gleich neu bei BMW kaufen...
Up

#79Beitrag Di 26. Apr 2011, 18:52
eltron Benutzeravatar
Rastenschleifer
Rastenschleifer

Beiträge: 767
Wohnort: 977* Nähe Würzburg
Danke gegeben: 0
Danke bekommen: 3x in 3 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
OutlawBiker hat geschrieben:
Muss das mal wieder ausgraben

Letzte Woche schrieb ich das mein Kühlwasser kocht und nach dem Abstellen ein blubbern zu hören ist, mir
wurde hier gesagt ich muss mir keine Sorgen machen.
Aber als ich gestern mal wieder ziemlich flott unterwegs war (hohe Drehzahlen) und ich fuhr nur Landstraße, schießt
mir die drecks Temperatur nach 30 min. auf volle Balken und das rote Lämpchen ging an.
Ich war total angepisst warum sowas passiert während der Fahrt mit 100-170 Kmh, das muss doch allein von der Luft kühlen.
Auf dem Rückweg hat sich auch nix getan zu allem übel leuchtete dann auch noch das orangene Lämpchen rechts, denk ma gehört zur Motorradelektronik.
Jetzt leuchteten also 2 Lampen, noch mehr angepisst fuhr ich nach Hause und hab das Teil abgestellt.
Wäre wirklich sehr nett wenn mir jmd. helfen kann.
Was ist das Probelm?

MFG Eddy

:shock: Was für eine Aktion! :shock:
Also wenn du Pech hast, dann ist dein Zylinderkopf jetzt Schrott!
Ohne Wasser kommt die Hitze nicht vom Zylinderkopf weg und kann so auch nicht vom Fahrtwind gekühlt werden...ergo event. Zylinderkopfhitzetot!

Wenn die Lampen angehen, dann hat das meist seine Berechtigung.

-----------------------------
Spielzeuge: MZ Baghira Black Panther, Triumph Daytona 675, Yamaha DT 175, Kreidler RMC
-----------------------------
Up

#80Beitrag Di 26. Apr 2011, 19:19
OutlawBiker Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 171
Wohnort: 73431 Aalen
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: FuatEddy
Daytonafarbe: Graphite
eltron hat geschrieben:
OutlawBiker hat geschrieben:
Muss das mal wieder ausgraben

Letzte Woche schrieb ich das mein Kühlwasser kocht und nach dem Abstellen ein blubbern zu hören ist, mir
wurde hier gesagt ich muss mir keine Sorgen machen.
Aber als ich gestern mal wieder ziemlich flott unterwegs war (hohe Drehzahlen) und ich fuhr nur Landstraße, schießt
mir die drecks Temperatur nach 30 min. auf volle Balken und das rote Lämpchen ging an.
Ich war total angepisst warum sowas passiert während der Fahrt mit 100-170 Kmh, das muss doch allein von der Luft kühlen.
Auf dem Rückweg hat sich auch nix getan zu allem übel leuchtete dann auch noch das orangene Lämpchen rechts, denk ma gehört zur Motorradelektronik.
Jetzt leuchteten also 2 Lampen, noch mehr angepisst fuhr ich nach Hause und hab das Teil abgestellt.
Wäre wirklich sehr nett wenn mir jmd. helfen kann.
Was ist das Probelm?

MFG Eddy

:shock: Was für eine Aktion! :shock:
Also wenn du Pech hast, dann ist dein Zylinderkopf jetzt Schrott!
Ohne Wasser kommt die Hitze nicht vom Zylinderkopf weg und kann so auch nicht vom Fahrtwind gekühlt werden...ergo event. Zylinderkopfhitzetot!

Wenn die Lampen angehen, dann hat das meist seine Berechtigung.


Schon klar das wenn was leuchtet was nicht stimmt, aber ich denke nicht das es der Zylkpf. ist, wird wohl eher das Problem mit dem Kühlerdeckel sein, weil an den Schläuchen immer bissl Kühlwasser austritt und nach ner Fahrt habe ich meistens unten drunter ne kleine Pfütze mit Wasser nicht viel. Denk ma das kommt wegen dem. Und der Behälter ist auch voll. Ist ja nicht so das ich kein Kühlwasser drin hab.

PS: Selbst wenn der Motor verreckt ist mir das egal, das Teil hat erst 7000 km drauf sogut wie neu und Garantie hab ich auch noch 8 Monate

MFG Eddy
Lieber das Leben riskier´n als Schwung verlier´n
Up

VorherigeNächste




Zurück zu "Der Motor"

Besucher kamen durch folgende Suchbegriffe auf diese Seite:

hohe drehzahl kühlwasser kocht daytona 675 kühlwasser auf max daytona 675 kühlwasser kocht bmw 3er kocht street triple kocht über daytona 675 kocht über kuhlwasser kocht nach inspektion daytona 675 kühlwasser wird zu heiß was passier webb kühlflüssigkeit kocht kühlwasser kocht nach kurzer fahrt street triple kühlwasser
web tracker