Anzeige der Wasser Temperatur

Fragen und Antworten zur Motorentechnik


AbonnentenAbonnenten: 0
LesezeichenLesezeichen: 0
Zugriffe: 2279
#21Beitrag Mi 5. Apr 2017, 07:42
Krmn Benutzeravatar
Rastenschleifer
Rastenschleifer

Beiträge: 786
Wohnort: 86...
Danke gegeben: 26
Danke bekommen: 23x in 23 Posts
Geschlecht: nicht angegeben
Vorname: Peter
Daytonafarbe: SE Black
Modellreihe: Bj. 06-08
Servus Patrick,

Wenn der Kühler überkocht ist es meistens der Kühlerdeckel.

Da hat die Feder, ihre Kraft n weng verloren.

Hier im Forum schwirrt irgendwo die Teilenummer von nem BMW GS deckel rum. Den selben fahr ich seit 2 Jahren ohne Probleme.

Gruß
Up

#22Beitrag Mi 5. Apr 2017, 19:33
DIDO Benutzeravatar
Tripler
Tripler

Beiträge: 49
Wohnort: Eichstätt
Danke gegeben: 0
Danke bekommen: 2x in 2 Posts
Geschlecht: nicht angegeben
Daytonafarbe: SE Black
Modellreihe: Bj. 06-08
Servus Patrick,

Wenn der Kühler überkocht ist es meistens der Kühlerdeckel.

Da hat die Feder, ihre Kraft n weng verloren.

Hier im Forum schwirrt irgendwo die Teilenummer von nem BMW GS deckel rum. Den selben fahr ich seit 2 Jahren ohne Probleme.

Gruß



Aber nur wenn die Temperatur normal hoch geht.
Wenn die Temperatur in der Anzeige unten bleibt ist normalerweise der Sensor schuld.
Up

#23Beitrag Do 6. Apr 2017, 08:00
Krmn Benutzeravatar
Rastenschleifer
Rastenschleifer

Beiträge: 786
Wohnort: 86...
Danke gegeben: 26
Danke bekommen: 23x in 23 Posts
Geschlecht: nicht angegeben
Vorname: Peter
Daytonafarbe: SE Black
Modellreihe: Bj. 06-08
Servus Patrick,

Wenn der Kühler überkocht ist es meistens der Kühlerdeckel.

Da hat die Feder, ihre Kraft n weng verloren.

Hier im Forum schwirrt irgendwo die Teilenummer von nem BMW GS deckel rum. Den selben fahr ich seit 2 Jahren ohne Probleme.

Gruß



Aber nur wenn die Temperatur normal hoch geht.
Wenn die Temperatur in der Anzeige unten bleibt ist normalerweise der Sensor schuld.


Unterschreib ich so ;)

Nur wenn der Kühler überkocht, bei irgendwas um die 15 Grad, wird es auch am deckel liegen.

Ich fahr meine ohne Lüfter und da kocht in der Startaufstellung bei 30 Grad und fast allen Balken auch nix über.

VG
Up

#24Beitrag Do 6. Apr 2017, 09:05
jackherer Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 158
Danke gegeben: 0
Danke bekommen: 2x in 2 Posts
Geschlecht: männlich
Vorname: Ingo
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 09-12-R
Hier noch zur Info BMW Kühlerdeckel F650
Nr. 17117675523. Habe ich mir kürzlich auch für den Fall der Fälle in die Ersatzteilkiste gelegt.
Up

#25Beitrag So 9. Apr 2017, 13:26
Patrick#89 Benutzeravatar
Tripler
Tripler

Beiträge: 31
Wohnort: Bergkamen
Danke gegeben: 1
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Patrick
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Bild

Also Temperatur wird ca 13° grad weniger angezeigt als die Wasser Temperatur

Hab sie knapp 5 min im Stand laufen lassen
Und das Wasser im Kühlwasser Behälter war am kochen dann hab ich sie sofort wieder aus gemacht!
Liegt das immer noch am Sensor oder könnte das doch noch was anderes sein ?!

Als sie aus war ging die Wasser Temperatur hoch auf 70° dann schlagartig wieder runter auf 40°
Mittlerweile wird mir 35° Wasser Temperatur angezeigt und 40° vom Sensor ?!

Gruß
Patrick
Zuletzt geändert von Patrick#89 am So 9. Apr 2017, 13:34, insgesamt 1-mal geändert.
Up

#26Beitrag Mo 10. Apr 2017, 07:21
Krmn Benutzeravatar
Rastenschleifer
Rastenschleifer

Beiträge: 786
Wohnort: 86...
Danke gegeben: 26
Danke bekommen: 23x in 23 Posts
Geschlecht: nicht angegeben
Vorname: Peter
Daytonafarbe: SE Black
Modellreihe: Bj. 06-08
Sensor und Kühlerdeckel
Up

#27Beitrag Mo 10. Apr 2017, 11:25
Schweinemaier Benutzeravatar
Rastenschleifer
Rastenschleifer

Beiträge: 900
Wohnort: 72639 neuffen
Danke gegeben: 4
Danke bekommen: 12x in 12 Posts
Geschlecht: nicht angegeben
Vorname: Ralf
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08

Das komplette Kühlsystem muss entlüftet werden!!!
Ich geh immer nach Werkstatthandbuch vor, manche stellen die gute auch Vorne etwas höher dabei!

PS: bei mir wird im TuneECU auch etwas weniger angezeigt als bei meinem Koso... ca. 10°
Zuletzt geändert von Schweinemaier am Mo 10. Apr 2017, 11:29, insgesamt 1-mal geändert.
Ich fahr schnell, bin aber nicht der schnellste...
Ich fahr viel, aber nicht am meisten...
Ich fahr weit, aber nicht am weitesten...

Ich bin aber mit Abstand derjenige, der den meisten Spaß dabei hat!!!
Up

#28Beitrag Mo 10. Apr 2017, 13:05
Geestbiker Benutzeravatar
Wheelie-(Wo)man
Wheelie-(Wo)man

Beiträge: 389
Wohnort: Hamburg
Danke gegeben: 3
Danke bekommen: 15x in 13 Posts
Geschlecht: nicht angegeben
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Zum entlüften hab ich meine letztes Jahr vorne einmal auf dem Ständer gehabt und anschließend noch mal hin und her geneigt. Sogar einmal auf jede Seite gelegt (ganz vorsichtig abgelegt) habe ich sie. Anschließend nach dem Wasserstand geguckt und ggf
Nachgefüllt. Dann einmal warmlaufen gelassen damit alles durchspült wird. Danach noch einmal sichergestellt das der Ausgleichsbehälter voll ist und die Maschine wieder abkühlen lassen. Vor dem nächsten Start dann noch einen Kontrollblick auf den Ausgleichsbehälter geworfen und alles war tutti. Das Prozedere mag wohl etwas überzogen sein, aber lieber etwas zu fürsorglich als zu nachlässig.

Gesendet von meinem E6653 mit Tapatalk
DLzG

Geestbiker
Up

#29Beitrag Mo 10. Apr 2017, 16:14
Patrick#89 Benutzeravatar
Tripler
Tripler

Beiträge: 31
Wohnort: Bergkamen
Danke gegeben: 1
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Patrick
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Der nette Herr von Triumph meinte könnte auch das Thermostat sein ...

Ich werde das Ding ausbauen testen
Das ganze System auffüllen und entlüften

Mal sehen wie es danach aussieht ....
Up

#30Beitrag Di 11. Apr 2017, 15:49
Patrick#89 Benutzeravatar
Tripler
Tripler

Beiträge: 31
Wohnort: Bergkamen
Danke gegeben: 1
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Patrick
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
So nachdem ich neue Kühlflüssigkeit rein gemacht habe, das Thermostat ausgebaut und fester sowie den neuen Sensor eingebaut hab läuft wieder alles.
Im Display wird alles wieder normal angezeigt und der Lüfter springt an.

Denke es wird wirklich der Sensor gewesen sein !
Gut das sie wieder läuft [smilie=bow.gif]
Up

#31Beitrag Di 11. Apr 2017, 20:58
KaiHawaii Benutzeravatar
Drehzahl-Gott
Drehzahl-Gott

Beiträge: 696
Wohnort: 76228 Karlsruhe
Danke gegeben: 0
Danke bekommen: 5x in 5 Posts
Geschlecht: männlich
Vorname: Kai
Daytonafarbe: Graphite
Modellreihe: Bj. 06-08
Was hat denn der neue Sensor gekostet?
Hast du die Teilenummer zur Hand?


Gesendet von iPhone mit Tapatalk
Harder, Better, Faster, Stronger ...
Up

#32Beitrag Di 4. Jul 2017, 11:11
74Nm Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 5
Wohnort: Stuttgart
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Peter
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R
Hi,

Passt o.g.
BMW Kühlerdeckel F650
Nr. 17117675523
auch auf den Kühler der Tonas 675R ab 2013?

Meine Tona leidet neuerdings auch an temporärer Inkontinenz. Allerdings nur im Bummelbetrieb. Der Motor wird dann im Stand sehr Warm und lässt dann Druck über den Ausgleichsbehälter ab, der sich dann seinerseits über den Überlaufschlauch in den untersten Verkletdungszipfel erleichtert... ( Akustich: Erst Ventil Tock Tock Tock; dann Plitsch Platsch ca. 200ml )

Bei zügiger Fahrt ist alles bestens und auch die Temperaturanzeige im Display macht was sie Soll.

Gruß

Peter
Up

#33Beitrag Di 4. Jul 2017, 11:55
74Nm Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 5
Wohnort: Stuttgart
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich
Vorname: Peter
Daytonafarbe: "R" Crystal White
Modellreihe: Bj. 13-...-R
Up

Vorherige




Zurück zu "Der Motor"

web tracker