hab sie zamkhaut...

Unfälle oder Totalaschäden, hier gibts Mitleid!


AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 4863
#21Beitrag Fr 17. Aug 2012, 14:37
madix61 Benutzeravatar
Daytonator
Daytonator

Beiträge: 1677
Wohnort: 47661 Issum-Sevelen
Danke gegeben: 2
Danke bekommen: 3x in 3 Posts
Geschlecht: nicht angegeben
Vorname: Dirk
mit nem wenig druck ging es bei meiner schon.
Es ist nie zu spät für eine glückliche Kindheit.
Up

#22Beitrag Fr 17. Aug 2012, 14:46
Rick James Benutzeravatar
Rastenschleifer
Rastenschleifer

Beiträge: 842
Wohnort: Leipzig
Danke gegeben: 1
Danke bekommen: 1x in 1 Post
Geschlecht: männlich
Vorname: Felix
Daytonafarbe: Scorched Yellow
Modellreihe: Bj. 06-08

Kommt wohl auch immer auf die Position an, das bleibt ja jedem selbst überlassen. Mit Druck würde das sicher schon iwie gehn, nur stünde dann der Ganze Apperat unter Spannung. Und ob das soo gut für das Schloss ist bezweifle ich. Bei mir jedenfalls :roll:
Up

#23Beitrag Fr 17. Aug 2012, 15:56
rgv250 Benutzeravatar
Drehzahl-Gott
Drehzahl-Gott

Beiträge: 649
Wohnort: Zürich
Danke gegeben: 4
Danke bekommen: 2x in 2 Posts
Geschlecht: nicht angegeben
Vorname: Gerd
Daytonafarbe: Jet Black
Hab die nur mit den Strapsen ohne Klebebband befestigt,

Schloss funktioniert eiwnandfrei,

man muss nur ab und an schauen ob se noch an der richtigen stelle sind,

beim ablfug in osche hats die unteren kabelbinder aufgerissen, ich hab aber beide Lenkanschläge noch....
---------------
Nuke the Whales
Up

#24Beitrag Fr 17. Aug 2012, 16:08
Bodo Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 494
Wohnort: cap malheureux
Danke gegeben: 3
Danke bekommen: 4x in 4 Posts
Geschlecht: nicht angegeben
Vorname: Aaron
Daytonafarbe: Jet Black
Modellreihe: Bj. 09-12
rgv250 hat geschrieben:
Hab die nur mit den Strapsen ohne Klebebband befestigt,

Schloss funktioniert eiwnandfrei,

man muss nur ab und an schauen ob se noch an der richtigen stelle sind,

beim ablfug in osche hats die unteren kabelbinder aufgerissen, ich hab aber beide Lenkanschläge noch....


wolllt grad das selbe schreiben [smilie=party_9.gif]

bei mir hat´s bei nem sturz auch sein zweck erfüllt :D

also mal auf rob hören und dran mit dem zeug! Danke an rob!!!
Up

#25Beitrag Fr 17. Aug 2012, 16:34
rob Benutzeravatar
Daytonator
Daytonator

Beiträge: 3469
Wohnort: Fürth
Danke gegeben: 2
Danke bekommen: 33x in 26 Posts
Geschlecht: männlich
Vorname: Robby
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
das mit der "strassenzulassung" ist dann nen anderes problem (bei mir hats keinen gejuckt). nur bei einem diebstahl wuerde die polizei und versicherung fragen, ob es denn verschlossen war.
Up

#26Beitrag Fr 17. Aug 2012, 16:47
Helmut_Wien Benutzeravatar
Knieschleifer
Knieschleifer

Beiträge: 271
Danke gegeben: 0
Danke bekommen: 1x in 1 Post
Geschlecht: nicht angegeben
Vorname: Helmut
Daytonafarbe: Jet Black
Wobei das Lenkschloss leider eh genau nix hilft, wie man auf dem hinlänglich bekannten britischen Diebstahlvideo sieht.

Da sind die Ducs schon gscheiter, auch mit dem Zündschloss im Tank.
Up

#27Beitrag Mo 20. Aug 2012, 13:27
reinsn Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 164
Wohnort: sbg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: reini
Daytonafarbe: Jet Black
Hy, welche lenkanschlagschützer von B&G habt ihr genommen, die für die street tripple? denn für die daytona find ich irgendwie keine???
Up

#28Beitrag Mo 20. Aug 2012, 18:19
Bremser Benutzeravatar
Moderator
Moderator

Beiträge: 4122
Wohnort: 12279 Berlin
Danke gegeben: 6
Danke bekommen: 27x in 26 Posts
Geschlecht: männlich
Vorname: Uwe
Daytonafarbe: SE Black
Modellreihe: Bj. 09-12
Don´t doubt it
Victory is my Veins
Im fight it and be transformed
Up

#29Beitrag Mo 20. Aug 2012, 18:20
madix61 Benutzeravatar
Daytonator
Daytonator

Beiträge: 1677
Wohnort: 47661 Issum-Sevelen
Danke gegeben: 2
Danke bekommen: 3x in 3 Posts
Geschlecht: nicht angegeben
Vorname: Dirk
Ist das gleiche
Es ist nie zu spät für eine glückliche Kindheit.
Up

#30Beitrag Mo 20. Aug 2012, 19:25
Enzi Benutzeravatar
Drehzahl-Gott
Drehzahl-Gott

Beiträge: 501
Wohnort: 83435
Danke gegeben: 39
Danke bekommen: 4x in 4 Posts
Geschlecht: männlich
Vorname: Michi
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Geht mit denen noch das Lenkradschloss?
Mir wärs am liebsten, es geht noch...
Up

#31Beitrag Mo 20. Aug 2012, 19:27
Bremser Benutzeravatar
Moderator
Moderator

Beiträge: 4122
Wohnort: 12279 Berlin
Danke gegeben: 6
Danke bekommen: 27x in 26 Posts
Geschlecht: männlich
Vorname: Uwe
Daytonafarbe: SE Black
Modellreihe: Bj. 09-12
Yo, geht
Don´t doubt it
Victory is my Veins
Im fight it and be transformed
Up

#32Beitrag Mo 20. Aug 2012, 19:30
Enzi Benutzeravatar
Drehzahl-Gott
Drehzahl-Gott

Beiträge: 501
Wohnort: 83435
Danke gegeben: 39
Danke bekommen: 4x in 4 Posts
Geschlecht: männlich
Vorname: Michi
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
gut, dann kauf ichs mir gleich, weil Vorsicht und so ^^
Up

#33Beitrag Di 21. Aug 2012, 14:12
krane Benutzeravatar
Warmfahrer
Warmfahrer

Beiträge: 9
Wohnort: 63538
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: Jan
Daytonafarbe: SE Black
Hi eine Frage zum Lenkanschlag: Nach meinem Abflug letzte Woche bin ich auch mit dem Aufbau beschäftigt. Ein Freund von mir ist Metalbauer und kann Alu schweißen. Ist der Rahmen aus irgendeinem Verbundstoff z.B. Alu / Magnesium oder ist dieser wie ich derzeit ausgehe aus reinem Alu?

Danke und Grüße aus Hessen

Jan
Up

#34Beitrag Di 21. Aug 2012, 14:28
reinsn Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 164
Wohnort: sbg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: reini
Daytonafarbe: Jet Black

Danke, hab ich mir bestellt...
Up

#35Beitrag Di 21. Aug 2012, 14:51
rgv250 Benutzeravatar
Drehzahl-Gott
Drehzahl-Gott

Beiträge: 649
Wohnort: Zürich
Danke gegeben: 4
Danke bekommen: 2x in 2 Posts
Geschlecht: nicht angegeben
Vorname: Gerd
Daytonafarbe: Jet Black
Wenn Dein Kollege n bischen Metaller ist, dann lass Dir das mit "Rein-Aluminium" und Legierungen nochmal genauer erklären...
---------------
Nuke the Whales
Up

#36Beitrag Mi 22. Aug 2012, 00:27
Bodo Benutzeravatar
Kurven-King
Kurven-King

Beiträge: 494
Wohnort: cap malheureux
Danke gegeben: 3
Danke bekommen: 4x in 4 Posts
Geschlecht: nicht angegeben
Vorname: Aaron
Daytonafarbe: Jet Black
Modellreihe: Bj. 09-12
krane hat geschrieben:
Ist der Rahmen aus irgendeinem Verbundstoff z.B. Alu / Magnesium oder ist dieser wie ich derzeit ausgehe aus reinem Alu?

Danke und Grüße aus Hessen

Jan


Aluguss und das lässt sich bescheiden schweisen...

nen Rahmen aus reinen Alu/Magnesium ist ein etwas teurer :wink:
Up

#37Beitrag Do 23. Aug 2012, 21:26
reinsn Benutzeravatar
Reifenkiller
Reifenkiller

Beiträge: 164
Wohnort: sbg
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: nicht angegeben
Vorname: reini
Daytonafarbe: Jet Black
Servus,
So heute eine kurze roberunde gefahren ca10-15km, dann begann die orange Motorwarnleute zu leuchten.
Ich hab hab dann den Motor zur vorsicht mal abgestellt aber danach lies sie sich nicht meht starten(na bravo 500m bergauf heimgeschoben) muss wohl ein elektronisches problem sein denn wenn man den Zündschlüssel dreht reagiert sie gar nicht mehr wie wenn die Batterie abgeklemmt währ. werd morgen bei Licht mal die Sicherungen checken aber warum die Warnleuchte anging??? Kann es sein das die Lima nen schaden hat is ja immerhin auf dem Carbonadilimaschutzdeckel dahingerutscht aber da hätte ja eigendlich nichts mit der Warnleuchte zu tun oder?
Gruß Reini
Up

#38Beitrag Do 23. Aug 2012, 21:56
flip85 Benutzeravatar
Rastenschleifer
Rastenschleifer

Beiträge: 896
Wohnort: Freistadt, Oberösterreich
Danke gegeben: 1
Danke bekommen: 17x in 17 Posts
Geschlecht: nicht angegeben
Vorname: Philipp
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Bei mir ging auch mal die Motorwarnleuchte an und nach abstellen ging garnix mehr.
War nur ein loses Kabel an der Batterie...
Up

#39Beitrag Do 23. Aug 2012, 22:06
DenisS Benutzeravatar
Daytonator
Daytonator

Beiträge: 3082
Wohnort: 21266 Jesteburg
Danke gegeben: 42
Danke bekommen: 52x in 52 Posts
Geschlecht: männlich
Vorname: Denis
Daytonafarbe: Eigene Kreation
Modellreihe: Bj. 06-08
Ich wollte nach einer kurzen Pause wieder starten und es tat sich nichts mehr. Nach dem Hochfahren drückte ich den E-Starter und der komplette Tacho fiel aus. Nach 30 Minuten Suche: Vom Pluspol war die Gummiisolierung zwischen Pol und Batterie geklemmt worden (war vorher zur Ladereglerrückrufaktion :wink: ). Daher zu wenig Saft beim zum anspringen...danach leuchtete auch die Motorkontrolllampe, ging aber von alleine wieder aus. Von daher würde ich auf deine Batterie/LiMa tippen.
#612
MadMonday Challenge 2018
Up

#40Beitrag Do 23. Aug 2012, 22:15
TonaTreiber Benutzeravatar
Dauerbrenner
Dauerbrenner

Beiträge: 1163
Wohnort: Paderborn
Danke gegeben: 36
Danke bekommen: 45x in 41 Posts
Geschlecht: nicht angegeben
Vorname: Philipp
Daytonafarbe: Scorched Yellow
Modellreihe: Bj. 06-08
Mhm das schnellste um das Problem rauszubekommen ist es die Daytona einfach zu "fragen". Soll heissen OBD Kabel anschließen und Fehlerspeicher per Laptop auslesen. Ich geh mal davon aus, dass du keins hast, sonst hättest du nicht so geposted - aber vielleicht einer deiner Kollegen oder so? Die Software gibts ja Gott sei Dank als Freeware.
Ansonsten ist die Anschaffung eines solchen Kabels ne gute Idee als Daytona Besitzer.

Dass die Motorlampe angeht heisst eigentlich übersetzt von Mopedsprache in Deutsch nur "Bei mir war oder ist gerade etwas nicht so wie vorgesehen". Was genau da nicht in Ordnung ist, wirst du nur übers Fehlerspeicher Auslesen herausbekommen.

Sowas einfaches wie Sicherungen checken etc. kann man natürlich erstmal machen, mit ein bisschen Glück ist es das. Aber das ist ja mehr so die "Stochern im Nebel" Methode ;) Und so wie ich die Daytona bis jetzt kennengelernt hab, lässt die auch die Motorlampe an, bis ihr jemand den Fehlerspeicher löscht, selbst wenn sie kein Problem mehr hat.

Lichtmaschine würd ich jetzt erstmal ausschliessen - es sei denn dein Mopped macht nur noch kurz "klack" wenn du auf den Starter drückst - dann ist die Batterie mittlerweile möglicherweise einfach total leergelutscht. Aber mit ner kaputten LiMa sollte Sie auch bei fast leerer Batterie zumindest die Lichtlein im Tacho anmachen und die üblichen Geräusche von sich geben, wenn man die Zündung einschaltet. Auch war bei mir die Motorleuchte nicht an, als meine Batterie mal total leer war. Und ich weiss nicht, ob die Daytona das überhaupt "mitbekommt", wenn an der LiMa was nicht stimmt und die Motorleuchte einschaltet und sogar den Start verweigert.

Ich würd da eher auf Elektronik tippen (Irgendwo ein Kabel kaputt, Sicherung, irgendnen "wichtiger" Sensor oder sowas) und da hilft wie gesagt am ehesten den Speicher auszulesen oder eben aufs Glück hoffen bei der Sichtprüfung ;)
Up

VorherigeNächste




Zurück zu "Triumph-Hospital"

cron